Jump to content
Forums BHmag.fr

Anubis

Members
  • Content Count

    125
  • Joined

  • Last visited

Everything posted by Anubis

  1. Bonjour, je suis desolé de vous poser cette question mais après une recherche sur google je n'arrive pas dutout à touver mon bonheur, je me tourne donc vers vous. J'ai reçu un mail tout ce qu'il y a de plus serieux (un expertise de la chambre de commerce) et en fichier attaché j'ai un fichier .doc et un fichier .pt7, je n'arrive pas a touver l'application capable d'ouvrir ce .pt7 En cherchant sur google le seul log que j'ai pu trouver est Stitch 2000 qui est un logiciel pour les points de crochet, cela m'etonnerai fort que ce soit cela. Peut etre un fichier pour mac ? Merci d'avance
  2. Merci pour votre aide je pense que c'est ce que je vais faire, il a 9 mois donc ça devrait etre bon :)
  3. Désolé pour ma reponse un peu lente mais j'ai eu un petit coup de stress hier soir et ce matin car mon ExcelStor me disait sans arret "Le pilote a détecté une erreur du contrôleur sur \Device\Harddisk1\D.", j'ai un peu chercher, j'ai enlevé un jumper qui apparament était de trop et ça a l'air d'etre rentré dans l'ordre. Je vais maintenant sauvegarder mes données et faire un Format du Western. Petite question, je fais un format bas niveau ou pas ? ( car j'en ai deja fait un y'a deux semaines )
  4. Pour info la vitesse de transfert du Western vers ExcelStor est lamentable, par contre de l'ExcelStor vers le Western, elle est normale, je ne vois pas ce que ça peut etre mais ça me fait peur pour mon western
  5. J'ai tous réinstallé sur l'aure disque dur, le systeme demarre maintenant normalement en 2 min, mais j'ai à present un autre probleme, la vitesse de transfert entre les deux disques durs est tres basse. D'où cela peut il venir ? ( je n'ai pas formaté le Western, il reste donc l'ancien Windows ( lent ) )
  6. J'ai fait l'error scan pour le deux disk et il n'a rien trouvé
  7. Non je ne suis pas sur de la santé de mon DD mais mon Western digital a moins d'un an et mon ExcelStor à lui deux ans 1/2. Je vais formater mon ExcelStor, mettre windows dessus et voir ce que cela donne EDIT : J'ai donc testé mes deux disk dur avec HDtune, ça donne ceci : pour le WD 1 2 3 et pour le ExcelStor :1 2 3 Le Western a vraiment des perf en retrait par rapport à l'ExcelStor, mais cela est peut etre du au fait que mon OS est sur le Western Qu'en pensez vous ?
  8. Bonjour, je viens vers vous en desespoir de cause, vous etes ma derniere chance. Mon probleme est le suivant : Mon OS est lent à demarrer ( 5 min ), j'ai pourtant beaucoup chercher sur les forums la solution, j'ai formaté mon disque dur mais rien n'y fait, j'ai aussi stoppé des services windows, desinstallé mon anti virus, et mon systeme met toujours 5 min à demarrer, il reste 2min sur le panneau win XP avec la barrer bleu qui balaye comme sur l'avant de k2000 :) et 1min30 sur Bienvenu. Au demarrage de mon PC j'ai comme logiciel : - Look'n'Stop - Antivir - Soundman ( gestionnaire d'effet sonore pour mon chip ) - Dslmon et cftmon ( deux services pour sychro mon modem fast800 ) - Nvcpldaemon, nvmediacenter et Nwiz( pour ma CG je suppose ) - Sunjavaupdate Puis deux desktop l'un Menu demarrer l'autre Menu demarrer ( utilisateur courant ) ces deux dernier, je ne sais pas à quoi ils servent. J'ai eu ces info avec Regcleaner dans liste de demarrage Ma config : Carte mère : MSI K8N Néo2 Platinium // Ram : Corsair 512Mo en DDR(Dual) // DD : Western Digital 80(Master),ExcelStor Technology J360 60Go(Slave) // Carte graphique : Geforce 4 Ti4400@4600 // Graveur : Pioneer DVR-107D // Ecran : 17" proview // Processeur : Athlon64 3200+ // Alim 350W ac ventilo changer pour UC-8FAB Voila, merci d'avance :)
  9. Oui le disc at once seul fonctionne
  10. Bonjour, j'ai un probleme, je posede un graveur pioneer 107D, firmware à jour, j'utilise Nero 6.6.0.16 et lorsque je grave un cd en disc-at-once/96 la gravure se termine toujours par un echec, par contre lorsque je grave en piste par piste cela se passe tres bien Pouriez vous m'indiquer comment remedier à ce probleme Merci d'avance
  11. Boitier : Daube Carte Mère : MSI K8N Néo2 Platinium CPU : Athlon64 3200+ Venice Mémoire : Corsair 512Mo DDR PC3200 C.Graphique : GeForce4 Ti4400 ( Leadtek ) HD : 80Go WD et ExcelStor 60Go Graveur : Pioneer 107D Clavier : Noname Souris : Logitech MX310 Moniteur 17"
  12. Bonjour, J'utilise en ce moment un firewall gratuit, mais je viens de m'apercevoir qu'un firewall semi hardware etait disponible uisque j'ai un nForce 3 250 Gb, que penssez vous de ce firewall ? avez vous eu des problemes avec. J'ai un peu cherhcer sur le net mais je n'ai pas trouvé déavis à ce sujet. Merci d'avance
  13. Oki je vais faire ça dès que possible, percage de trous dans l'alim, je pense virer le CoreCenter pour speed fan mais je ne sais pas trop quoi mettre en temp demandée et en warning que ce soit pour le CPU ou le NB . Pouriez vous me donne une idée ? Mon dieu ! en lisant ton post Erwan j'ai vu ton surlignage rouge super l'orthographe "d'aqutiver", la honte je corrige ça desuite
  14. :) Le ventilateur de facade comme le ventilteur de ma CG ( Ti4400 ) sont des Enermax UC8 Fab, celui de la facade pulse l'air a l'interieur pour refroidir un peu mes deux DD, sinon rien en extraction la photo c'est ici Sinon ma config : Carte mère : MSI K8N Néo2 Platinum // Ram : Corsair 2x256Mo en DDRam (PC3200)// DD : ExcelStor Technology J360 60Go et WD 80Go // Carte graphique : Geforce 4 Ti4400@4600 // Graveur : Pioneer DVR-107D et Liteon LTR-16101B // Ecran : 17" proview // Processeur : Athlon64 3200+// Alim 400W
  15. Bonjour, aller je me lance ça va etre mon post de la honte mais quelque chose me traquasse : J'ai un Athlon64 3200+ ( Venice ), de la Corsair PC3200 en Dual 2.5-3-3-8 et ma carte mere est une K8N Néo 2 platinium, j'ai le ventilo box sur le proc. Mon probleme est le suivant, en idle il est a 41° et en charge ca depand des fois il monte jusqu'à 57°, je precise que c'est CoreCenter qui gere tous cela, j'ai bien l'impression que ces tempeatures sont un peu elevées ( la temp dans le boitier et de 35 en moyenne ) j'ai pourtant activé le cool n quiet dans le bios et sur le CoreCenter je ne comprends plus tout :/ Pouriez vous m'éclairer sur la raison de ces temperatures ( j'ai bien peur que vous me repondiez ça depend c'est different pour chaques system ) Merci d'avance
  16. Bonjour, je pense que je vais être lourd mais je pose quand même la question : je souhaite me mettre au vert ( c'est à dire ne prendre que des logiciel libre ), et donc que me conseillez vous entre Burnatone, CDburnerXP ou Deepburner comme logiciel de gravure ? ( si vous en avez d'autre mieux n'hesiter pas :) ) Merci d'avance ( j'ai deja vu un post sur les log gratuit mais je ne le retouve plus )
  17. Bonjour, je vois dans mon fichier boot.ini une commande appelée /NoExecute=OptIn, si je la change en /Execute=OptIn que va-t-il se passer ? Merci d'avance
  18. Anubis

    K8N neo 2

    Bien bien, merci à vous de m'avoir éclairé, je vais aller revendre tous ca :/
  19. Anubis

    K8N neo 2

    C'est une Nforce 3 ultra et il y a 4 dimm tu dois avoir raison :/ snif
  20. Anubis

    K8N neo 2

    Je viens d'essayer et ca marche lorqu'il y a la 512+256, je ne comprend pas :/
  21. Oui j'ai le dernier firmware et non je n'ai pas de logiciel auxiliaire comme incd
  22. Anubis

    K8N neo 2

    Oui j'ai pensé à mettre un 256 + 512 je le ferais demain et je vous dirait ce qu'il en est et je la fais tourner a 200Mhz pas en dual
  23. Anubis

    K8N neo 2

    Je ne peux meme pas acceder au bios pour regler les timmings, vu que quand les 3 barretes sont sur le pc la carte mere se bloque au premier bip
×
×
  • Create New...