Jump to content
Forums BHmag.fr

1300xjr

Members
  • Content Count

    177
  • Joined

  • Last visited

About 1300xjr

  • Rank
    Débutant

Contact Methods

  • MSN
    sebastien_harribey@hotmail.com
  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Location
    arcachon
  • Interests
    home cinema et informatique
  1. j'ai oublié, windows xp pro sp2 kaspersky,ad-aware et spybot tous a jour:rien a signaler @+
  2. salut a tous, je viens vers vous pour vous exposer un probleme que je n'arrive pas a resoudre: j'ai l'adsl 2 mega avec un modem routeur wifi inventel dw-d200. des que je lance emule, au bout de 5 minutes mon modem se bloque et je suis obligé de le debrancher pour pouvoir le redemarrer! j'ai bien ouvert les ports dans le routeur,desactivé le pare feu windows. je precise quand surfant normalement tout se passe bien,il n'y a que quand emule est en route que ca bug!!! j'ai aussi coché dans emule le brouillage de protocole et baissé le nombre de connexion max mon modem est branché en usb voyer vous d'ou peut venir mon probleme? @+
  3. salut, euh........... comment on voit ca? c'est une carte integrée a la carte mere!! merci
  4. salut, merci de vos reponses! j'ai installé everest et il me donne ces temperatures: carte mere 35 degres processeur 43 degres (en etant sur le bureau) aux entre 80 et 100 degres(ca bouge) hitachi(le dd) 37 degres ca n'a pas l'air de venir du proc mais qu'est ce donc cette "aux" avec sa temperature elevée???
  5. salut a tous, je viens de monter un processeur amd sempron 2800+ avec son ventilo d'origine. l'ordi fonctionne tres bien tant qu'il reste sur l'ecran du bureau! des que je lui demande du travail(films,installation de prog)l'ecran devient noir(il ne se met pas en veille) et l'ordi tourne tjs(je peux ouvrir les lecteurs) mais ne repond plus a rien!! j'ai telechargé speed fan pour voir la temperature du proc et celui ci m'indique une temperature comprise entre 90 et 102 degres en etant simplement sur le bureau!!!!! est ce une temperature normale pour ce type de proc??(j'ai des doutes) si oui d'ou le probleme peut il venir? en vous remerciant par avance @+
  6. salut a tous, je cherche un logiciel style publisher mais en gratuit je m'explique: j'ai des documents ecrit sous works je tourne avec millenium j'ai voulu installer publisher mais il n'est pas compatible avec millenium je ne veux pas formater donc je cherche un logiciel prenant en compte le format works et permettant de rajouter des photos aux documents et de faire de la mise en page gratuit si possible merci de votre aide
  7. salut a tous je viens vers vous pour un renseignement: j'ai acheté fifa 2006,l'install se passe sans problemr mais quand je veux le lancer il me marque: fifa 06 necessite une carte video acceleratrice :heu: alors voici ma config: xp pro sp2 directx 9 512 ddr xp 2800+ geforce fx 5700le(drivers 81 84) resolution de l'ecran 1024x768 sur le dvd il est marqué en config minimale: 1.3ghz processor 256 ram geforce 2mx ou plus puissante j'ai tout qui est bon alors ou est le probleme????????
  8. salut a tous, je suis confronté depuis un petit moment a des ecrans bleus soit en travaillant normalement sur ma machine soit en eteignant l'ordi(en fait il ne s'eteint pas,il reste figé sur un ecran bleu) les messages sont aux nombres de 2: erreur uhcd.sys et wanarp.sys je suis sous 2000 sp4,chipset via,2dd,1dvdrom et un graveur de dvd j'ai remarqué aussi que mon modem adsl(tele2+dernier drivers) alimenté par usb(pas d'autre choix) s'eteignait de temps en temps sans raison je n'ai pas de spyware(ad-aware et spybot) je n'ai pas de virus(kaspersky et de temps en temps un panda active scan) une idée par avance merci
  9. alors je viens de regarder dans spybot et tous les spywares sont des cookies traceur provenant de firefox est ce grave ou peux t-on les laisser en place?
  10. merci pour ce beau tutoriel mais ca ne resoud pas mon probleme j'ai installé different autre antispyware comme conseillé mais il ne me trouve aucun spyware sur ma becanne alors que spybot me trouve les memes a chaque scan mais ne me les enleve pas. une idée?
  11. salut a tous, je possede sur ma becanne (win 2000 sp4) spybot et ad-aware seulement spybot me detecte a chaque scan des spywares se sont tjs les memes(avenue a,inc-double clic-web trends live et xxx toolbar) je precise qu'il me les enleves quand je clique sur corriger les problemes mais si je refait un scan juste apres(sans redemarrage)ils sont tjs la!!!! j'ai essayé en mode sans echec et le probleme est identique apparement je n'est pas le meme soucis avec ad-aware comment faire pour les supprimer totalement?
  12. non ca a rien a voir seulement au boulot,un petit malin c'est amusé a detruire les fichiers personel de certain de mes collegues et je voudrai empecher le pire sur le mien c'est aussi simple que ca :)
  13. salut a tous, j'aurais voulu savoir si il existe un moyen d'empecher le formatage d'un disque dur par une personne malveillante? y'a t-il une option dans le bios? ce disque dur ne possede pas de systeme d'exploitation c'est un disque de sauvegarde peux t-on proteger le formatage par mot de passe? en meme temps y'a t-il un moyen d'empecher quelqu'un de rentrer sur le dd quand il est en esclave? d'avance merci :)
  14. euh.................................. desolé d'avoir declenché une guerre avec ma question :??: toujours le meme probleme apres formatage de bas niveau. j'ai meme maintenant un ecran bleu lors de la fermeture de windaube(pas le temps de le lire) en fait,si l'ordi est redemaré rapidement(- d'une heure) ca marche si l'ordi passe la nuit eteint,il me faut debrancher la nappe et la rebrancher pour que ca marche.
  15. bonjour a tous, voila j'ai un probleme avec mon dd je m'explique: un demarrage sur 2 mon ordi me dit juste apres avoir passé le bios a la detection des lecteurs:disk boot failure,insert cdrom and press enter je debranche alors la nappe du dd ainsi que son alimentation et je la rebranche et la miracle ca remarche si je ne fais pas ca le systeme ne demarre pas je possede aussi norton utilities qui me dit dans ces erreurs que le fichier device detector.exe est manquant. malgré les multiples reparations par norton ce fichier est manquant a chaque scan!! cela a t-il un rapport? ma config:cm msi k2m2 combo,512 ddram,win 2000 sp4+tous les patch crosoft,1 dd hitachi 80giga en maitre,1 dd maxtor 40 giga en slave,un graveur de cd liteon en maitre et un graveur dvd tdk en slave. avez vous un debut de reponse? ps:proc amd athlon xp 2200@2400
×
×
  • Create New...