Jump to content
Forums BHmag.fr

Le NuL

Members
  • Content Count

    8
  • Joined

  • Last visited

About Le NuL

  • Rank
    Débutant
  1. ALORS LA C LE BOUQUET G TELE LA DERNIER V DU DRIVER Nvidia et il mank un fichier dll (Super saloperie de poisse :bigfuck:) par consequent la resolution maxi ce 800 par 600 et 256 colors SUPER..... Si kelkun veut bien me donner un lien vec La version 28.60 ct celle ki marchait le mieux avant ke je la remplace par la 29. je ne sais plus. Bon a par cela ken je plante c une image fixe (notament de mon perso a dark age ) Puis mes couilles je suis obligé de rebooter, c le plantage pur Ou alors je me demande si ce n'est po cette saloperie de CM j'ai une baisse de regime affolante ( ralentissement o lancement de winamp !!!!!!!!!!) Bref c la fête :enerve: Je veux retrouver l'ordi ke j'ai u il ya kelke mois vec des frags a gogo sur CS et des soirées magik sur DAOC et programmé des cheats pour CS (mais chut ct a l'épok OGC ct po terrible alors ke les perso ca dechire) SNIF..... En tout cas merci de votre soutiens !
  2. J'ai L'adsl c une connec 128 k et non 64 et ma config se trouve en o de page
  3. Moi j'ai 98 Se !!!!!! Putain, j'ai installé le dernier driver de Nvidia il mank un fichier grrrrrrr..................
  4. MErci grace avous ca s'arrange un peu. Mais la ken je download, je tele a 19 k/s alors ke d'hab je tele a 60 k/s
  5. Mon ordi plante lorsk: -Je joue (Dark age of camelot et counter) -Lance certaines pages internet ( c pour vous dire la gravité, g l'adsl Et il a baissé de regime jj'ai l'impression d'avoir mon premiere ordi (350 Mhz) Bref, ca me rend dingue !!!!!!!!!!! :nerveux:
  6. Je vous remercies je vais tout faire pour ke ma becane marche mais depuis un ptit moment ken je demarre il fait bip bip bip bip (ke des bip) et ne s'allume po, il marche toutes les 20 tentatives va t'il mourir ? :( P.S: c la raison pour lakel je ne peux vous repondre
  7. ben........ AU alentour de 40 °C
  8. Salut tlm bon je suis nouveau dans ce forum. Et depuis peu, mon ordi (AMD Athlon 1800+,ABIT K7, 256 DDR,GForce3 Ti 500) Est plus long pendant n'importe kel chargement, Bloque sur certaines pages internet notament GOA et Block a chaque fois ke je joue (o bout de 10 min )... Et cela depuis un mois :nerveux: Dois je changer une ou plusieurs foutu piece de mon ordi? SVP repondez moi en plus je suis nul . Merci d'avance.
×
×
  • Create New...