Jump to content
Forums BHmag.fr

watcha

Members
  • Content Count

    17
  • Joined

  • Last visited

About watcha

  • Rank
    Débutant
  1. pffffff...lol...et vulgaire avec ca!!! oulalal.... ....................hey man detend toi du string....et parasite pas les forums.... thanX... je m'arrache ....so ben bOnne nuit n'oublie pas un supo et au lit....lol cioO :fumeur: lol.....
  2. bah alors ecoute moi bien mon gd....si je ne savais ce qu'etait une gestion de parc...je ne poserais pas cette question... tu l'as comprise au moins ?....lol ma question.....?...'cause la t ac hors sujet....ct histoire de poster un message hein ?... tu fais presence c ca ? pk ya qq chose a gagner....? lol... ...hey...par contre....mmm...entre nous man.......demande a ton boss une formation......j'sais pas moi orthographe ce1/ce2....un truc ds le style....man...
  3. ma nop...serieux...!lol...je kiff sur ma gestion de parc c tt !!!....
  4. je peux faire ca yeap....mais ca ne m'interresse pas trop...enfin disons que si j'arrive à recuperer la liste d applis je peux recuperer d'autres infos ds le mem' styl' ...entiendes ?
  5. sure !!!! lol c skeu je fais...mais thanX man et en .bat nop ? cpa une bOn' id non plus....? mmm lol
  6. bah man...pk tu dis ca ?!! just smoke da splifff :petard: n' be relax... ;oP
  7. ma nop c pas malveillant...et ouip j'aimerais pouvoir le faire sur ts les postes du reZo...c juste pour une gestion de parc...m'enfin !lol
  8. ...G un pti soucy, je souhaiterais récuperer la liste de toutes les applications installées sur un poste. Pour ca, j'aimerais parcourir la base des registres de windows HKEY_CURRENT_USERSoftware et récuperer le nom de ts les repertoires (applications installées). sO la question est : comment et en koi peut on programmer ca ? scripts systemes ? quelles st les cdes ? Pour info mon prog est actuellement en php4...mais on peut integrer d scripts....so... si vous avez d id je suis....mmm plus ke preneur ;o) thanX n' irie day :fumeur:
  9. G netscape 7 pour le moment je vous remercie pour vos reponses...mais.....je crois que je me suis planté....................mmm....si si ca arrive...lol... en fait ce que je voulais ct un bloc "bas de page" qui se positionne au bas de chaque page. Mais ca ne peut pas être à une position fixe car la longueur de texte varie... ct histoire d'avoir un truc propre et simple, je pense donc que je vais retourner aux bons vieux tags <DIV> et passer pour chaque page un parametre de hauteur. :P
  10. thanX...;-) mais <DIV> est une balise appartenant au langage HTML 4.01 reconnue par le W3C... elle devrait donc, "normalement", être interpretée aussi bien par Netscape, que Mozilla, IE, ou Opéra. so...si vous avez d id je suis preneur. irie day :petard:
  11. élO ;o) voilà g un prob avec Netscape qd je veux exécuter le code HTML suivant : <DIV style="position:absolute;left:230px;bottom:0px;height:60px;width: 570px;"> BAS DE PAGE </DIV> car le texte "BAS DE PAGE" n'est pas positionné en bas de page, il apparaît au milieu de l'écran. La propriété bottom ne semble pas être prise en compte. g essayé en position relative...mais c'est pas mieux.... je sèche... so si qq à des solutions....ça m'interesse... meanwhile have an irie day... :fume:
  12. ....en fait c plus necessaire....mais thanX qd meme....a vous deux... par contre ca m'interesse bien ta soluce d@m@u....si tu peux m'expliquer rapidement les etapes ca serait trankil de ta part.... thanX a lot....irie day :fume: :hello:
  13. g une imprimante hp 895cxi branchée sur un poste en local (win98 SE) et partagée... qd j'essaye d'imprimer a partir d'un autre poste (win2000), sur lequel elle a été bien paramétrée, le message d'erreur suivant apparait : "ERREUR ecriture LPT1.....blabla" sur le poste en win98 = celui sur lequel elle est paramétrée en local... g installer differents drivers sans résultat...je ne pense pas que ce soit un prob de câble réseau car le poste sous win2000 se connecte parfaitement bien au réseau ni un prob avec le câble de l'imprimante car elle imprime parfaitement bien en local... so...la je sech
  14. "Impossible de se connecter a l'imprimante accès refusé"... Message d'erreur apparaissant qd j'essaye d'ajouter cette imprimante à un autre poste du domaine. C une imprimante (HP DeskJet 970cxi) configurée sur un poste win2000 pro appartenant au bon domaine qui est inaccessible sur le réseau. L'imprimante fonctionne très bien en local. g verifié que l'imprimante était bien partagée, g vérifier les droits ("imprimer" -> pour tous le monde), g meme testé plusieurs drivers...et desinstallé et réinstallé les services de partages "fichiers imprimantes microsoft"....et la carte reseau.. g t
  15. ....En fait pas besoin de flasher le BIOS, g réussit à restaurer le setup default ...du coup il a bien reconnu mon port IDE1......voila simply.... irie day... :fumeur:
×
×
  • Create New...