Jump to content

zaza33

Members
  • Posts

    221
  • Joined

  • Last visited

Everything posted by zaza33

  1. Slt MOUGO, Nos posts se sont croisés !!! comment ca qu'aucune applic qui tourne ???? J'en ai 32 qui tournent !!!!!!! sinon pour ce qui concerne ce que j'ai pu faire non rien de particulier : j'ai aussi cherché de ce côté là mais je vois pas ; sinon j'ai tjrs mon prob de MAJ Q81xx7 de WIN XP qui veut plus se mettre à jour mais cela date d'avant mon prob (qui lui date de 3 jours tout au plus). j'ai pa installé/désintallé de truc sinon. J'vois pas ??? LE Xav :biere:
  2. Ouais ouais ouais !!! Ben oui, on s'attache à ces petites choses : réception d'email etc... je pense que je vais résintaller WIN XP j'espère que ca va pa trop me mettre le bazar sur le PC ... Merci en tout cas pour votre "input". Le Xav :biere:
  3. cé vrai que cé rigolo ce forum... mais j'avoue aussi que cé pas 1 prob facile et courant !!! donc en désespoir de cause, la réflexion fait place à l'humour et cé bien de temps en temps ! :cool: Le Xav non plus sérieusement, je vais devoir peut être réinstaller WINDOWS XP et me farcir tous les Téléchargements de MAJ voire la SP1 certainement car mon notebook date de Oct 2002... :biere:
  4. slt kost & Le Merlu, non, non, j'i du mal m'exprimer :cool: je peux lire et ENTENDRE les fichiers WAV lorsque je vais ds panneau config puis son et perif puis son lorsque je teste les différents sons mais aucune application n'émet plus aucun de ces sons qui sont pourant bien affectés (oui j'ai fait appliquer... lulu :D le Xav :biere:
  5. salut LULU (cé pasque ca fé LULU MERLU !!!!!) :D Oui oui, j'ai bien fait appliquer et aussi rebooter mais rien n'y fait !! Js suis sur que cé 1 prob. logiciel. :cool: Peut être une MAJ WINDOWS MEDIA ou un codec son sé pas :??: j'essaye toute les manip que je peux et pis je peux pas revenir en arrière car j'ai désactivé la restauration système arghhh........ Le Xav :biere:
  6. Bonjour MErlu, De quel profil parles tu ??? Le Xav :biere:
  7. slt Klem3i1, Oui oui ca marche bien ! Je pense pas que le prob soit matériel mais +tot soft et plutôt Win mais suis pas sûr. En fait, ce sont les sons dédié WIN qui ne sont plus audibles lorqu'il se passe qqe chose sos XP (ouverture, fermeture réception email, aggrandissement fenêtre et tout le toutim...) j'entends juste un méchant "BIP" lorsque je recois un email et plus le "doung doung" (sé pas si tu "entends") !!!! je pense pas que ce soit lié mais j'ai aussi un ptit kit 2.1 et j'entends que sur le caisson et sur le haut parleur de gauche mais .... cé 1 autre prob. Le Xav :biere:
  8. Slt, sé pas ce qui m'arrive mais + de sons sous Win Xp :??: suis allé sous panneau conf. puis "son et périf" et puis "sons" j'netends bie ntout sles sons lorsque je les teste mais après y a plus aucon son qui sorte de mes hp que ce soit au démrage, réception email, arrêt etc... Auriez vous une pte idée ??? :D Merci d'avance, Le Xav :biere:
  9. salut paps j'ai, enfin réussi à graver et à lire un DVD-RW avec : TMPEnc pour paser de DivX à SVCD puis ULEAD MOVIE FACTORY 2 pour DVD. le média est un DVD -RW IMATION . J'ai pas essayé avec des média + car mon gravuer fait que du moins pour l'instant (j'attends un graveur NEC qui fait + et -). Voili voila le Xav :biere:
  10. slt Marverick, :D je sais pas comment tu fait mais DVD shrink semble être assez difficile à maitriser. Sinon, ou cé que vous achetez vos médias (DVD +ou 6 et RW) pas cher ? Le Xav :biere:
  11. slt Sergew, :D non en fait ca y est ! j'ai tout résintallé comme à l'origine : c'est vrai que je pestait contre les add on a rajouter etc mais ce qui est super cé qu'il y a 1 CD qui est en fait une image avce autoinstall qui te réinstalle tou tous seul : ca dure près de 3/4 h mais cé efficace car tu fais rien. Merci pour tout, La Xav :biere:
  12. re slt le Merlu, j'ai essayé un autre log de ULEAD PHTO EXPLORER 8.0 TRIAL VERSION et j'ai gravé un cd rw qui tait lisible sur mon DVD de salon et en plus il y avait les fichiers en JPEG dessus que l'ai pu réécrire sur mon dur et retoucher :) je vais essayer avce picture show car la version trial que j'ai téléchrgée sur le net est en anglais : cé bien masi ya mieux (en francais !) cé donc super et je vous remercie bcp pour votre aide très précieuse ! le Xav :cool: :biere:
  13. cé vrai que je dévie un peu le post là :cool: pardon chef !!!!! le Xav :biere:
  14. cé vrai que cé apparement 1 bon moyen de dl rapide... mais mois je recherche pas 40 ou 50 fichier à la fois et j'ai presque tout mon temps : ca me dérnage pas si ca met 1 semaine pour choper ce que je cherche... mais cé aussi vrai que j'ai déjà essayé de multiplier les fichiers dl et ca booste 1 peu... au fait on peut parler de la mule ici ou cé forbidden :??: si ca l'est pas ou pas trop alors vaut il mieux se fiwer sur un servuer qu'à 1 petit ping ou sur un serveur francais sachant que je recherche principalement du french) et qu'à 1 ping bien moins bon. voire paramètres à préferer : nombre de connexion max, users, fichiers, ping, fr ou autre europe ou taiwan ou corée...:-) le Xav :biere:
  15. alors là le Mougo , je veux pas ouvrir une polémique mais j'étais en train de lire les posts à propos de ta super vitesse sur la mule et pour moi 400 Mo en 8 h mais ca reste jamais que 12-15 Ko/s qu'est jamais une allure rapide certe mais pas exceptionnelle. Moi cé vrai que je comprends pas que ton ADSL 512 (cé 1 limite) puisse fuser à 2000 (cé 1 affichage) :cool: Pour ce qui concerne le SVCD cé vrai que cela reste possible en diminuant largement le bitrate mais côm tu l'as dis il faut que la base DIvx soit EXCELLENTE ce qui reste exceptionnel pour que tu puissses graver des SVCD sur 1 seul CD) ... @ + le Xav :biere:
  16. avé la troupe, j'ai 1 notebook avec graveur de DVD ci dessus et ai acheté qqes DVD-R et 1 x DVD -RW de chez TDK (ref VDV-RW47EA) pour le RW... hors ils'avère que nero refuse toute gravure (il me dit "impossible d'effectuer la fonction DISK AT ONCE alros que ds option graveur cette fonction est bien supporté CUESHEET et DAO/96) et tout formatage (rapide ou complet) renvoie aussi 1 erreur. j'ai essayé de graver tant une peite vidéo (VOB) que des fichiers (world et 1 petit exe) juste pour voir si cela fonctinnait. la version de nero utiliésée est 5 5 10 28 j'ai aussi essayé de graver la vidéo evace COPY2DVD mais pb rencontré aussi.... HELP !!!! le Xav :biere:
  17. slt Peggaasuss, cé vrai qu'il y a aussi un VCD original de WInxp je vais donc essayer cette manip plutôt qu'utiliser le cd de restauration complet de Packard Bell : ca sera plus rapide et j'aurais pas besoin de formater tout le disque et mes données (enfin je crois...) merci de ton aide, :D Bon dimanche le Xav :P
  18. slt Mimi28, cé vrai qu'on a parfois affaire à des puristes... mais il faut reconnaitre que cé grâce à ce genre d'attitude que des gens com toi et moi progressons ! :cool: Pour la qualité, ne pourrais tu pas créer des SVCD (ou des CVD) au lieu des VCD ? la qualité est meilleure (certes il faudra 2 voire 3 CD pour 1 film) mais cé vrai que le jeu en vaut la chandelle et le tps d'encodage de TMPGenc est pas plus long. Après du dois obtenir un fichier de l'ordre de 1,3 à 1,6 voire 2 Go que tu coupes tjrs avec TMPGenc et grave avec nero "classique" SVCD) je te conseilles de tester d'abord sur des CDRW bien sur et sur une petite portion de film (2à 3 min. max) pour voir si tout roule et compare ensuite les 2 versions : SVCD et VCD cé plus cool !!!! "Bon dimanche sous vos applaudissements" le XAv :biere:
  19. Bonjour Cygale Ben ... rien que du classique ! :D Photoshop elements 2 Paint Microsoft Photo editor Corel photo house je vais essayer avec DVD picture show ce matin et vous poste .... le Xav :biere:
  20. Non non, cé vrai : les fichiers images sont eux mêmes ds 1 fichier nommé SEGMENT du CD ROM. ils pèsent tous 345 Ko et sotn tous appelés ITM001 etc... .DAT. le type des fichiers (lorsque je demande les détails) est VCP WRAPER. par contre, lorsque j'en copie un sur mon dur et en change l'extension (t'avais raison laegaemick : la case était cochée) alros là il me demande si je veux changer l'extension , ce que je confirme puis lorsque je souhaite l'ouvrir avec mon log ce dernier me signifie une fin de non recevoir avec le message impossible d'ouvrir (j'abrège) xxxx.jpeg en raison d'un marqueur JPEG inconnu ou incorrect. le Xav :biere:
  21. bon je vais faire com ca pour "effacer" l'ancien ERIC mais va quand même falloir que je fasses une MAJ de WINDOWS car celui qu'est livré avec date de quelques semaines voire qques mois donc l'en a coulé de l'eau sous le pont depuis en matière de MAJ !!!! @ + le Xav :biere:
×
×
  • Create New...