Jump to content
Forums BHmag.fr

Sirgeese

Members
  • Content Count

    813
  • Joined

  • Last visited

Everything posted by Sirgeese

  1. Bonjour à tous, Mon graveur dvd actuel commence à me lacher, et bien entendu, je commence à prospecter pour l'achat d'un digne remplaçant. Les tests et comparatifs se font de plus en plus rare, et il devient plus compliqué de se faire une idée des différents modèles proposés par les marques. Mes priorités pour mon graveur dvd sont : - Rip Audio, - Qualité Général. Le reste, c'est plutôt secondaire, du moment que la qualité est bien là. (Je cherche soit en ide, ou sata, peux importe, j'ai ce qu'il faut niveau ports) Si vous avez des conseils ou choix, je vou
  2. Hé bien, je vois que tout le monde cale. Comme quoi, la réponse à la question n'est pas si évidente.
  3. Bonjour à tous, Je cherche actuellement une solution Boitier Externe avec interface Raid pour du mirroring pour 2 HDD Sata. Avez-vous des conseils (matériel testé ou bouche à oreille) concernant ce type de boitier ? Budget <100 € maximum. Merci pour vos réponses. ;)
  4. Ok, je regarderai ca d'un peu plus pret avec les nouvelles barettes que je vais recevoir prochainement.
  5. Dans mon cas, pas d'overclock, donc, l'idée d'augmenté légèrement et par palié le voltage peux etre une bonne solution.
  6. Oui, en effet, j'aurai du. J'y songerai la prochaine fois.
  7. Non, j'avoue qu'un peu agacé, je n'ai pas tenté. Ceci dit, les 2 go étaient bien reconnu dans le bios et sous xp.
  8. Bonjour à tous ! Heureux propriétaire d'une asus P5N-E Sli, j'avais jusqu'a maintenant, installé une jolie barrette Corsair 5300 d'1 go. Les mois passant, le besoin c'est fait sentir de passer à 2Go. J'ai donc acheté 2 x 1Go de Corsair XMS2 6400. Damned !!! Freeze, reboot, plantage à gogo... Bref, après mise à jour du Bios, réglage des fréquences et des cas dans le bios, rien à faire, ca merdouille toujours. Je me dit peux etre la CM à un soucis. En revenant sur ma barrette 5300, pouf... plus aucun problème. Bref, autant vous dire que j'ai vite renvoyé les 2
  9. Bonjour à tous, Je vous présente le nouveau clip de Kamini. Après Marly Gomont, voici comment il devient Blanc ! http://www.kamini.fr/nouveauclip.html :coolspot:
  10. Bonjour à tous, et bonne année 2007. J'ai une carte graphique 'Prophet Radeon 9600 Pro 256 mo' qui a besoin de changer de ventilateur, celui-ci ne fonctionnant plus. Si vous connaissez des ventilateurs 'compatible', je serai ravis d'avoir des informations. Merci d'avance. :respect: ps : si besoin, je peux mettre une photo pour plus de détails.
  11. Du coupe je pense que ca va tourner autour d'une config de ce type : Proc : Core 2 Duo E6300 RAM : DDR II 2x512 (j'ai pas encore choisir le modèle exact) CG : X1950 Pro CM : Pas d'idée bien précise pour le moment Alim : A voir...
  12. Pour répondre au MP de Black Mesa, j'ai modifié mon 1er Post. Réponse : Barton 2800+. Sinon, j'ai cru voir que les INTEL Core 2 Duo E6300 1.86Ghz était plutôt pas mal en entrée de gamme. C'est peux être une solution intéressante. S'il faut acheter de la ram, y'a pas de soucis, je peux faire l'effort financier. Par contre, je suis quelque peu coincé concernant la CM adéquat... :heu: Pas simple tout ca... :/
  13. Et tu passerais sur quel type/puissance de proc Intel dans ce cas ?
  14. Bonjour à tous, Je souhaite changer plusieurs composants essentiels de mon pc, pour d'une part, le remettre à jour, et d'autres part, changer des pièces qui commencent à être défectueuses. J'ai pour le moment cette configuration : CM : Asustek A7N8X Deluxe rev2, RAM : Samsung 3200 DDR - 2 x 512mo (en Dual), Processeur : Barton 2800+ CG : ATI Radeon 9600 Pro 128 Mo (ventilateur hs), Ecran : Samsung SyncMaster 913v (19" ) HDD : 2 x 160 Go IDE Hitachi 7200 To. Son : Audigy 2 ZS / Kit Altec Lansing 5500 4+1 Boitier : Antec - Alim True Power 430w (cordon alimentation des FA
  15. Du SATA II, ca me parait pas mal en effet. Bien que pas indispensable non plus. :heu:
  16. Le but étant de vraiment faire un "serveur de fichiers", certains composants seront assé léger pour réduire la facture. :)
  17. Bonjour à tous, Votre mission, si vous l'acceptez, et de proposer une configuration permettant de créer un serveur de fichiers en raid 0 (mirroring) avec disques de 160 ou 250 go S-ATA. Le serveur pourra permettre l'utilisation de logiciels bureautique (traitement de texte, tableurs...), de retouche photo légères, lecteur vidéo/audio, et connection internet éventuel. Un graveur DVD permettant d'effectuer des backup sera indispensable. Système d'exploitation : Windows XP Home. Le but et de créer une configuration la moins cher possible. Lister les produits marques/modéle
  18. Je reprend le topic.... Pour ma part, un gros soucis, puisque l'ensemble des mails que je conservais sur msn ont tout simplement disparus ce matin !! :eek: Effacés ? Pas par moi en tout cas ! :voila: D'autres utilisateurs ont le même soucis ?
  19. Pour info : J'ai téléphoné au service téchnique de Logitech. Le technicien m'a demandé simplement si j'avais bien nettoyé les contacteurs de la souris. J'ai répondu positivement, puisque j'avais testé cette solution. Il m'a tout simplement indiqué que ma souris avait un défaut, et qu'il m'en faisait parvenir une nouvelle. Appel téléphonique : 0 € Délai d'acheminement de ma souris : 1 semaine. Technicien : Très sympa ! Renvoi du cable usb après réception de la nouvelle souris. Bref, certe ma souris ne fonctionne pas, et c'est bien dommage, mais là, si le délai d'envoi de ma
  20. Sur la notice, c'est indiqué... 'Mettez la souris sous tension et placez-là dans sa base pour recharger les piles internes'. Je vais tester en mode 'OFF'. On verra bien. :heu:
  21. Je vais tester une 2e charge pour m'assurer. Ensuite, je fait échanger. :/
  22. Bonjour à tous, J'ai acheté la souris Logitech MX1000 Laser dernièrement. Après une installation sans soucis, j'ai mis la souris à chargé sur son socle durant la nuit. J'ai bien entendu mis la souris en position 'ON'. Le lendemain matin, je test ma souris, et là, à ma grande surprise, les 3 diodes vertes passent en quelques secondes en diode rouge annoncant la fin de charge de la 'batterie'. A la lecture de la notice d'explicative, j'ai bien suivis le processus d'installation. Avez-vous une idée du problème ? Faut-il attendre plusieurs charges (comme indiqué dans d'aut
  23. Oui, tu dois "voir" une différence, c'est certain, mais ce n'est pas non plus extraordinaire. :voila:
  24. Je pense que Sony c'est mal fait comprendre. Et concernant ces propos, je suis tout à fait d'accord sur le fond. On devrait d'ailleurs arrété d'effectuer des tests sur les jeux concernant des performances processeurs, ca rime à rien quand on sait que se sont les Cartes Graphiques qui tiennent la barre haute des performances à ce niveau (Sans compter que les éditeurs optimise leur jeu pour ATI ou Nvidia, ce qui fausse tout !). Des vrais tests se feront plutot avec des logiciels qui utilisent la puissance brut des processeurs. On se rendra largement plus à l'évidence des différences. E
  25. Of course !!! On s'organises sur MSN :??: (Je te rappelles mon adresse MSN par MP ;) ) ;) Tu m'aurais pas oublié par hasard ? :heu:
×
×
  • Create New...