Jump to content

skor 69

Members
  • Content Count

    107
  • Joined

  • Last visited

About skor 69

  • Rank
    Débutant

Contact Methods

  • Website URL
    http:///
  • ICQ
    0
  1. merci !!! pourquoi n'ai je pas pensé à checker les antivirus!!!!! cela venait de l'antivirus du portable sous vista, mc afee, et plus particulièrement de sa fonction pare-feu... hum c'est l'antivirus qui était fourni avec mon portable dell , je ne savais même pas qu'il avait une fonction pare-feu ... je crois que je vais complètement la désactiver d'ailleurs car ça fait double emploi avec celui de vista (voire triple avec le NAT). merci BHmag ;)
  2. Bonjour à tous, Je voudrais relier mon portable sous vista à mon fixe (sur xp) en ethernet pour transférer des fichiers volumineux. J'ai un câble croisé (fait avec un câble droit dont 4 fils sont coupés et reconnectés comme-il-faut). J'ai paramétré les adresses ip en 192.168.0.1/2 sur l'un et l'autre, mis sous le même groupe de travail, désactivé les 2 firewalls pour y voir plus clair, activé les options de partage sous vista. Bilan : du côté de vista, le ping détecte mon fixe , je vois le fixe dans "réseau" du côté du fixe ; le ping ne détecte rien (timeout), et
  3. c'était 51 voire 53 ° C. Dans le doute, j'ai changé le ventilo du ventirad et j'en ai profité pour ventiler correctement en aspiration/extraction. Je suis descendu à 24 pr la CM et 45 en idle et 49 en full pour le proce ... ++
  4. Un coup de chaud ? Hum je n'espère pas parce que les mêmes causes produisant les mêmes conséquences, cela voudrait dire que mon nouveau proce court un risque :p tout compte fait je vais vous faire confiance et changer le ventilo du ventirad qui semble commencer à vieillir (au bruit ça s'entend légèrement), mais qui tourne toujours à la vitesse normale sans que je n'aie jamais remarqué de problème. En tous cas j'aimerai savoir si c'est courant un processeur instable comme ça, même underclocké à la moitié de sa fréquence normale ; il pouvait fonctionner 2 ou 3 jours de suite sans problème
  5. Bon et bien mon problème n'était pas dû à la carte mère ni même au bios. (oui, les freezes ont recommencés) Après des tests sur le matériel d'un ami, on en est arrivés à la conclusion que le processeur (athlon XP 2200 +) était en cause. Je l'ai donc remplacé par un barton 2600 + , et cette fois -ci le problème est définitivement résolu. à bon entendeur ... PS : c'est bizarre l'instabilité d'un processeur !? ces trucs là d'habitude ça marche ou ça marche pas, non ? En plus le mien n'était pas overclocké ...
  6. ok ok en tous cas j'espère que ça ne se reproduira pas sur cette a7n8x étant réputée de bonne qualité ... :/
  7. c'est intéressant... j'avais essayé les clear cmos un nombre de fois hallucinant, mais cela ne changeait pas le problème. (ça stabilisait parfois l'ordi pour les 10 minutes qui suivaient...) Mais le flashage de l'EEPROM est bien différent du clear cmos qui ne fait que remettre en place les paramètres par défaut, alors que le flashage "réinstalle" le programme contenu dans la puce ... j'ai bon ??? :??:
  8. Bon, après avoir passé environ 20 - 25 heures en 2 semaines à m'obstiner à résoudre ce problème sans racheter tout le matériel, il semble que j'aie trouvé (j'ose pas trop crier victoire car cette saloperie de pc est capable de freezer à nouveau à l'instant ou je cliquerai sur "envoyer" ... ). après avoir essayé mille et une combinaisons matérielles, réglages du bios et incantations vaudoo, il semble qu'un flash du bios (à l'identique même révision : 1008) aie porté ses fruits. Est-ce que cela arrive qu'une puce BIOS "dérive" ... ???
  9. Hello à tous ! Je poste mon problème ici par peur de polluer trop la section. Mon problème est proche de celui de thegamer94 : mon pc est instable c'est à dire qu'il freeze ou qu'il reboote sans raison apparente . j'ai mis hors de cause à peu près tout le pc sauf carte mêre, processeur et carte graphique (pas de matériel de test...) c'est un problème indépendant de l'OS (en bootant sur ubuntu en live cd avec le HDD débranché le même phénomène se produit), et selon l'humeur du pc, les différents réglages du bios etc le reboot ou le freeze se produit durant le démarrage ou jusqu'à e
  10. CA FONCTIONNNE !!!!!!!!!! Mille mercis m3ph (et mêmee 10 000) ah la la , BH on peut tjrs compter sur vous qd on en a le + besoin :)
  11. j'ai regardé l'observateur d'évènements, et apparemment il n'ajoute pas d'entrée relative au lancement d'une session ... sinon un ptit script Visual Basic ??? je ne connais pas des masses à tous ces objets et autres classes .
  12. Bonjour tout le monde ! je cherche désespérément un moyen d'avoir accès à un historique des ouvertures de sessions sur WIN XP. Je n'ai trouvé, après recherches, aucun logiciel ni log de windows qui fasse l'affaire. J'en demande trop ?!
  13. Hello tous ! J'ai fait quelques essais pour insérer un formulaire en html dans un mail (via les balises <form> et <input...>; le formulaire pointant vers une page en php), et ça ne semble marcher qu'avec un mail recu sur une messagerie outlook et non une messagerie de type hotmail. Y 'a -t-il un code particulier pour que ça marche bien ? Quel genre de "cadre" pour du html dans un mail doit-on utiliser ? par défaut, outlook donne ça comme cadre de codage : <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"> <HTML><HEAD> <META http
  14. débriefing, après redémarrage et re-scan, plus de probleme : êâîôû :p trop cool donc spybot a réussi là ou adaware a échoué :applaudir2: :applaudir2: :applaudir2: par contre je ne sais pas laquelle des 4 saloperies est responsable pour les accents ... je vais me renseigner :p ciao les oufs !
×
×
  • Create New...