Jump to content

pitchoun01

Members
  • Posts

    5
  • Joined

  • Last visited

pitchoun01's Achievements

Newbie

Newbie (1/14)

  1. Bonjour, J'aimerais bénéficier de vos compétences pour m'aider à résoudre le problème suivant : je souhaite graver une image d'un programme qui fait 780MO. L'image a été faite (pas par moi) à l'aide de Clone CD. J'utilise Windows XP et un graveur Yamaha CRW-2100E avec un firmware 1.0N. Le logiciel est Clone CD version 4.2.0.2. J'ai acheté des cd 100mn. Pourtant, lorsque je mets un de ces cd dans mon graveur, une fenêtre s'affiche et j'ai le message "Initialisation du Yamaha CRW2100E". Puis, ce message reste affiché sans cesse, sans qu'il ne se passe rien d'autre. Il semblerait que le logiciel de gravure ne reconnaisse pas ces cd. Y a t'il des réglages à faire au niveau des paramètres, car je n'ai pas trouvé grand chose à modifier ? Lorsque j'utilise nero, je peux faire de l'overburning avec de simple cd 80mn - 700MO. Quelqu'un a t'il une solution à me proposer ? Deuxième question : Avec quoi grave t'on un fichier BIN (xxxxx.BIN) ? Merci d'avance pour toutes vos réponses.
  2. Bon, j'ai installé nero (5.5.4.0). J'ai exécuté nero CD speed, et en voici les résultats. Je suis bien incapable de les interpréter. Je ne sais même pas si c'est ce que tu me demandais de faire ... Est-ce que c'est utile ? CD Speed 05 février 2003 - 17:30:08 CD-ROM drive information Vendor PHILIPS Product CDRW2412A Firmware Version P1.5 CD information Type Audio Length 40:25.73 Test results Transfer rate Average 27.31x Start 18.60x End 34.52x Reading type CAV DAE quality Score 10 Accurate stream Yes Seek times Random 147 ms 1/3 Seek 81 ms Full 123 ms CPU usage 1X 1% 2X 3% 4X 7% 8X 13% Interface Burst rate N/A Spinup/Spindown Time Spinup Time N/A Spindown Time N/A Disc Eject Time 1.11 sec Disc Load Time 6.75 sec Disc Recognition Time 0.02 sec
  3. Merci à tous. Bon, je viens de faire un essai avec X2 en extraction et X2 en gravure. Cela semble réussi, bien que je n'ai pas écouté en détails. Bon c'est sur que ma config est carrément dépassée (PII à 266 / 192Mo de RAM ... OK ça date de 1997) mais c'est pas une raison ... jusqu'à il ya 2 semaines, tout allait bien, même à x16 et maxi en extraction. D'ailleurs, ça marche bien, même à x16, avec Easy CD. A priori, c'est un problème avec clonecd. Au fait, j'utilise Clone CD parce que, pour moi, c'est vraiment le plus pratique : je crée une image, je grave une image, et hop, l'affaire est faite. Ce n'est même pas spécialement une histoire de faire sauter des protections. En tous cas merci à tous, Si vous avez d'autres suggestions pour résoudre ce mystère, n'hésitez pas. Merci.
  4. Merci. Mes CD-R sont de marques EMTEC (ex BASF) et VERBATIM. Au niveau de la vitesse de gravure, j'utilise une vitesse intermédiaire (x16) parce que mon PC est quelque peu ancien. Je précise, pour ajouter au "mystère", que j'utilisais clonecd avec succès (aucun CD raté) avec ces paramètres là. Maintenant, quelques soient les paramètres les CD sont à jeter.
  5. Bonjour, C'est ma première visite dans ce forum. Je cherche à savoir pourquoi les CD audio que je grave avec clonecd (4.1.0.1) sont inutilisables (parasites mêlés à la musique + impression que le CD ne "tourne pas rond", c'est à dire musique déformée, distordue) alors que le même CD gravé par Easy CD Creator (version de base) est absolument correct. Le problème matériel semble écarté puisque le graveur (Philips CDRW 2412) fonctionne très bien avec Direct CD et Easy CD Creator. Je précise que les CD audio ne sont pas protégés car anciens (en l'occurence, il s'agit d'un AC/DC réédité au lilieu des années 1990. Qui aurait une esquisse de solution ? PS Je viens de formater mon disque dur, au cas ou un logiciel installé ou mal désinstallé aurait perturbé clonecd. Rien n'y a fait ... Merci de votre aide.
×
×
  • Create New...