Jump to content

Fripon

Members
  • Posts

    16
  • Joined

  • Last visited

Fripon's Achievements

Newbie

Newbie (1/14)

  1. Tout d'abord Merci Boum de t'intéresser à mon Pb, En fait pour répondre à ta question, Sur ma carte mère est expliqué comment relié une prise casque et prise micro de façade mais quand j'ai essayé, ça a marché qu'avec la carte son intégrée de ma CM et en ce qui concerne le manuel de carte son SB live 5:1 , ben j'en ai pas, car j'avais acheté ma carte son en version bulk, donc aucun manuel!!!! Donc je reste toujours coincé sur mon problème!!!!! Si tu as d'autres idées n'hésites pas. Bye. Fripon
  2. Bonjour à tous, J'ai un souçi et je suis sûr que quelqu'un de ce forum pourra m'aider. Voilà, je viens d'acheter une tour qui comporte une prise casque et une prise casque en façade et évidement j'aimerais les brancher!!!!! Mais je n'ai trouver aucun renseignement m'expliquant comment connecter ces 2 prises en façade à ma carte son. Je possède 2 cartes son une sb live 5:1 et une sb pci 128. Si quelqu'un sait comment ces 2 prises peuvent etre connecté à l'une (au moins) de ces 2 cartes son, cela serait très cool. Actuellement je les ai brancher sur ma carte son intégré pour tester si ça marchait mais j'aimerais vraiment savoir brancher ces prises sur l'une de mes 2 cartes!!! Merci d'avance.
  3. Bonjour à tous, Alors comme promis, je vous tiens au courrant: -Ben, le changement de mémoire n'a absolument rien changé!!! :nerveux: -J'ai ré-essayé de remettre le dernier BIOS en date avec cette mémoire (PC 2100) et sa ne change rien non plus!!! :nerveux: -Donc, finalement j'ai remis le BIOS d'origine, enfin celui de départ quand j'ai acheté ma carte mère avec de la PC 2100, je vais voir sur plusieurs jours ce que sa donne :triste: , mais je suis perplexe!!! Croyez-vous qu'il serait peut-etre tps que je pense à racheter une nouvelle carte mère? Je pensais me prendre l'Asus P4B533, c'est un vieux modèle maintenant mais l'avantage c'est qu'elle a le même chipset que mon actuelle et surtout qu'elle est pas chère!!! ;) . Pour ceux, qui connaissent cette carte, pouvez-vous me dire ce que vous en pensez? Merci d'avance :) . Fripon qui désespère d'avoir un PC qui fonctionne parfaitement!!!
  4. Bonjour à tous, Tout d'abord, en ce qui concerne la mise à jour de mon bios, oui, je suis sur de moi, donc le problème ne peux pas venir de sa, en plus, le pb est apparue avant cette mise à jour et c'est seulement à la suite de mon problème que j'ai fait cette mise à jour. Puis en ce qui concerne ma RAM, je n'ai pas besoin de faire le test car j'ai déjà eu affaire à de la RAM défectueuse et maintenant je saurais reconnaitre ce genre de pb, car c'est simple rien ne fonctionne alors que là, tout vas super bien sauf que je n'ai pas l'accès à mon bios. Dans l'immédiat j'ai remis de la PC 2100 la place de ma PC 2700 car la PC 2100 est reconnus officiellement par ma carte contrairement à la PC 2700 qui elle s'est officieux. Je vais voir avec le tps (1 à 2 jours pour voir si sa plante tjrs). Je vous tients au courrant. Bye @ tous et merci. Fripon.
  5. Tout d'abord merci de me répondre, Alors je vais faire une réponse de groupe :) . -pour ce qui concerne la pile, j'ai déjà essayer sa ne change rien :??: . -pour ce qui concerne le CMOS, j'ai déjà essayer aussi et sa ne ne change rien non plus :??: . -pour la RAM, je comprends pas pourquoi la RAM, cette barrette de 512 Mo PC 2700, ne m'avait pas crée de problème avec mon 1,8Ghz, pourquoi fonctionnerais t'elle moins bien avec mon 2,4GHz!!! Bon, quand j'y repense ma carte mère supporte officieusement la mémoire PC 2700, crois-tu que cela peut provenir de ça???? Fripon
  6. Bonjour à tous, Voilà depuis quelque temps, je ne peux "presque plus" avoir accès à mon BIOS :o . Je dis presque plus, car au bout de 20 à 30 RESET, je peux enfin y accéder. En fait, à la place du BIOS j'ai un bel écran noir avec un beau petit curseur clignotant au dessus à gauche et une belle bande horizontale bleue en bas de l'écran :nerveux: . Savez-vous de quoi cela peut provenir? et surtout comment y remédier? Pour info, je crois mais je n'en suis pas sur que cela est arrivé peut de temps après que j'ai changé mon processeur (passage de 1,8GHz en FSB 400 à 2,4GHz en FSB 533), croyez vous que c'est lié??? De plus, j'ai essayé de faire une mise à jour de mon BIOS mais le problème demeure toujours et enfin mon Windows XP pro tourne très bien, pas de plantage, heu, en tout cas, pas plus qu'avant :D . J'attends avec impatience vos propositions voir même vos solutions ;) . Merci d'avance de me répondre. Fripon
  7. Bonjour à tous, J'ai une amie qui m'a demandée de l'aider à la suite d'un problème de gravure qu'elle a, et ben moi je sèche!!! Je vous explique: Elle a un graveur Philips 8x (je ne sais plus le nom exact) et quand elle veut se faire une compil à partir de fichiers MP3 ou WAV de son disque dur, alors le CD et inécoutable (le son est affreux, sa craque et il y a des blancs) par contre quand elle fait une copie de CD, alors là le CD est bien gravé. Dans ces 2 cas, elle utilise la version deluxe d'easy cd creator. J'ai pensé à un problème de drivers ASPI, est ce possible??? J'ai pensé à lui désintaller sa version deluxe d'easy CD creator et lui ré-installer, qu'en pensez-vous, est ce que ce logiciel ne crée pas de complications à la désintallation comme certain anti-virus??? Et enfin, j'ai pensé à lui installer un autre logiciel, tels que nero, dans ce cas, est ce que je dois désintaller easy CD creator, ou puis-je laisser??? Dernière chose, ça fait plus de 2 ans qu'elle a ce graveur et qu'elle grave de la même façon avec le même logiciel. Actuellement elle tourne WinXP pro. Merci de me répondre. Fripon
  8. Ok, ben je te remercie bien, c'est cool, de m'aiguiller aussi rapidement. :) De toute façon, je vais voir cela demain!!! Bye et merci encore
  9. Oui c'est bien le message d'erreur qu'elle a !!! Elle n'y connais pas grand chose en configuration, donc je ne pense pas qu'elle s'est amusée à toucher à cela!!! Je vais demain chez elle voir le problème, suite à ton explication, je vais lui refaire sa connexion d'accés à Internet. Donc le problème proviendrait des parametres de sa connexion internet et de rien d'autre???
  10. Bonjour, J'ai besoin d'aide, svp, une amie vient de m'appeller car elle ne peux plus se connectée à Wanadoo, (erreur 721). Elle tourne sous Windows XP, et elle a un modem ADSL Wanadoo F@st 800. A quoi est du cette erreur? Comment y remédier? J'ai cherché sur plusieurs sites et je n'ai absolument rien trouvé!!!. J'attends vos réponses, merci d'avance!!!
  11. Pour ceux que ça intéresse, j'ai enfin pu faire la mise à jour du Firmware de mon graveur: J'ai installé Windows 98 se sur mon 2° PC, et monté mon graveur sur ce PC et comme par miracle ça a marcher, maintenant j'ai un graveur à la page, lol, :) . Comme quoi, ces bons vieux Windows servent toujours!!! En fait, je me suis rappelé que certainne mise à jour de firmware de cd-rom étaient fortement conseillées que sous Windows 98, donc j'ai simplement essayé. Merci à ceux qui ont réfléchis à mon Pb et qui m'ont suggéré des choses, c'est cool de votre part!!! :) . Bye.
  12. SVP Peux tu m'expliquer comment tu as fait pour faire la mise à jour de ton graveur, car moi je possède aussi le graveur asus crw-5224a et je n'arrive pas à faire la mise à jour du firmware. J'ai téléchargé les mises à jour 1.10, 1.20, 1.35 et quel que soit le fichier que je lance pour faire la mise à jour, voilà le message qui m'apparait: "Le tampon utilisateur fourni n'est pas valide pour l'opération demandée"???? J'ai essayé de le changer de port ide mais rien ne change, tjrs ce message qui me gonfle!!! Peut tu m'expliquer comment tu as fait??? As tu les mises à jour, autre qu'en fichier executable? Aide moi SVP!!! Merci.
  13. J'ai essayé et c'est pareil, même message d'erreur!!!! La seule chose que je n'ai pas essayé et de le mettre en IDE1 avec mon disque dur. Merci quand même de me l'avoir suggéré.
  14. Non pas de cd, mais ce ne serais pas une histoire de port IDE 1 ou 2 et de master ou slave. Mon graveur est en IDE 2 en master. Faut il que je le mette en IDE 1 et en slave??????????? Donnez moi votre avis ou autres propositions!!! Fripon.
  15. Tout d'abord, merci de t'intéresser à mon Pb, :-) Ben quand je lance le fichier téléchargé, sur la 1° interface du fichier il est écrit : Warning : This firmware updater only supports ASUS CRW-5224A Donc j'utilise le bon fichier enfin a mon avis!!! Je l'ai téléchargé à cette adresse, si tu veux jeter un coup d'oeil: http://www.asus.com/support/download/item....lName=CRW-5224A Je ne sais pas quoi faire!!!
×
×
  • Create New...