Jump to content

Jeffou

Members
  • Posts

    14
  • Joined

  • Last visited

Everything posted by Jeffou

  1. Ma config : CM ECS de base... Athlon 1800+ 512 SDRAM XP PRO :??: Salut à tous et bonne année ! J'ai des soucis avec cette carte vidéo toute neuve ! ( Leadtek WinFast A180BT - Nvidia GeForce4 MX4000 64 Mo DDR ) ma veille Geforce2 mx 400 a cramé et donc, pas fanas de jeux 3d (mais un tout petit minimum) j'ai tapé dans le petis prix avec cette Leadtek, me disant "bon, je n'étais pas décu de ma geforce, je reprend du Nvidia ... peut importe le fabricant. Mais voilà, le hic c'est que elle est me déçoit carrément pour le moment, presque aucun de mes jeux 3D ne marche plus ! ca bloque tout au lancement du jeux, même CTRL ALT SUPPR ne donne rien, Reset obligé ! J'ai essayé les drivers fournis par leatek ou les derniers proposés par Nvidia ( 66.93), c'est pareil ! Pourtant le bureau marche bien, le changement de résolutions, de fréquences, de couleur sont ok, la sortie TV marche aussi ( en PAL au fait, bizzare, je crois que mon ancienne sortait du SECAM direct ) bref tout marche sauf les jeux ! en vrac, FMS ( simulateur génial gratos de modélisme) , Championships surfeur, NFS porshe challenge... Pensez-vous que ca peut être le carte qui déconne ?, ca peut marcher pour l'affichage 2D mais pas 3d ? Autre idée, peut-il y avoir un conflit entre ma veille mémoire vive SDRAM et la DDR qui est sur la carte video? Un réglage bios à faire ? Je suis perdu, et je voudrai bien avoir votre avis avant de la renvoyer... A plus JEFF
  2. Moi je fait aussi ca le plus souvent, le coup de l'aquarium c'était pour tester, en revanche puisque j'y suis, je me risque encore à une question : Pensez-vous que le fait que l'écran passe en mode veille toutes les 3 minutes pour ensuite se rallumer, n'est pas plus nefaste pour le moniteur ? Quand je vois le nombre de fois dans la journée, ca me viendrait pas à l'idée de faire ca avec ma télé, de l'allumer et de l'éteindre toute les 5 minutes... bref pour mon 17" Ca fait pas charger et decharger la dalle à chaque fois ? j'ai toujours entendu que c'etait ca qui abimait un appareil electrique, de le mettre sous tension et de l'eteindre, remarque en veille les composants restent chargées non ??? si il a des electronitiens...
  3. :roll: Correct !!! et bien heureusement que je suis "débutant" dans ce forum parceque quant je vois les question c** que je laisse !! Bon ok c'était tard, mais effectivement c'est en me levant ce matin que j'ai immédiatement fait la relation entre la montée en degré et mon ecran de veille qui n'apparait que une minute avant la veille du moniteur : l'aquarium réaliste avec les bulles et tout, bref c'est beau, mais ca fait travailler le pros pour rien !!! Désolé et merci !! Puisque j'y suis, y a-t-il un moyen de savoir les températures moyennes constructeur pour mon athlon XP 1900 +, parceque je compte ralentir juste un peu le ventilo du pros pour réduire le bruit mais au dépend de la température. En gros jusqu'a combien il peur monter en travaillant sans que ca représente un risque pour lui (en fait en gros c'est quoi les température chez vous !!! ) Merci JEFF
  4. euh, athlon avec un H c'est mieux et "rien" dans le bon ordre aussi
  5. :??: :??: Pourquoi mon Atlon passe SYSTEMATIQUEMENT de 52 à 58 degrès des que mon moniteur passe en mode veille ?? Je vois pas la relation entre l'ecran eteint et la prise de température alors que RIEN DE RIEN ne tourne sur la bécane, pas un rip, pas une applic, REIN, la zone quoi... Déjà avant j'avais des doutes mais la je comprends plus rien :enerve:
  6. :) Merci pour les infos !!! Il est trop bon l'article de mareriel.be !!!
  7. ;) Pas de problème, merci, et donc non, pas de signe précurseur avant blocage net de l'image (le son continu mais rien ne répond plus, meme le bouton power du clavier) En fait j'ai démonté le ventilateur du Pc de mes parents qui sont pas là en ce moment et je l'ai coller sur le radiateur passif de la carte, ca à l'air de moins bugger, donc je continu à croire que c'est un ploblème de chauffe générale, et je me dit encore en encore que je vais me lancer dans le trafic de ventilo, ca va être vite vu !!! :P Merci encore si certain on d'autres infos JEFF
  8. :hum: et bien si je ne me trompe pas, je viens d'ariver à bien configurer MBM 5 avec mon Elite K7S5A, et sans avoir un seul thermometre classique dans mon appart pour vérifier les chiffres, je tourne autour des 30° boitier, 50° l'Athlon 1900+ et 33° le dique dur (info en complement avec speed fan...j'ai pas trouvé sur MBM). J'ai fait un test de rip dvd, le pross (boitier fermé) monte à 60° (beaucoup non ? ) le boitier vers 34° et le HDD vers 40 °... Bon j'essite à mettre des ventilos de partout en entrée et sorti du boitier, de toute facon meme si ca regle pas mon problème, ca fera du bien à la bete....
  9. :nerveux: ouia ben mon truc s'arrange pas, ca plante aussi avec une simple lecture de dvd... J'ai mis un ventilo sur le radiateur passif et elle a pas l'air de chauffer plus que ca et pourtant ca continu a blocquer. J'en sais rien ca me gave
  10. Pour apporter plus d'infos, c'est une 3D prophet II MX dual display video des chez Hercules Merci d'avoir lu mes questions !!! JEFF
  11. Merci pour l'info sur les sondes, et NON, aucun artéfacts avant plantage...Cela dit je soupsonne vraiment un problème de chauffe parce la température commence à monter ici dans le sud (montpellier) et ca n'avait jamais fait ca avant les beau jours, je pense avant tout mettre au moins 2 ventilos pour faire rentrer de l'air frais en expulser du plus chaud derrière (c'est ca qu'il faut faire non ??) voir essayer de mettre un petit ventilo sur la Geforce... Des AVIS OU INFOS ?? MERCI LES GRAS EN TOUT CAS JEFF
  12. Merci pour la réponse, euh, c'est quoi être en "CAS 2" c'est un paramêtre dans le bios ? Ou c'est la nature meme de la ram. Ha et tu parles bien sur de la ram sur la carte video ? Désolé je ne suis pas un killer du montage pc et autre bidouillage !! MERCI EN TOUT CAS POUR AVOIR REPONDU JEFF :P
  13. :??: :??: Salut à tous, voila mon souci, j'ai ma carte video (geforce2 mx 400) qui n'est plus toute jeune et parfois j'ai tout le PC qui plante (tout blocké) pandant que je joue , et si je touche la carte video immediatement elle est sacrement chaude, croyer vous qu'elle est fatiguée et qu'elle peut "claquer" en quelque sorte quant elle a trop chaud ?? Le souci c'est que j'ai recupé une l'ATI radeon 7000 ve toute neuve, et en jouant un bon moment, PAREIL !!! Ca vient peut-être d'ailleur mais je controle les température du CPU (56°)et du HDD (42°) et ca me semble normal... Il y a un soft qui mesure la température de la carte video ?? C'est deja arrivé à quelqu'un ?? je peux toujours essayé de foutre des ventilos de partout mais bon, c'est vrai que j'y pense mais ca marchait très bien avant...
×
×
  • Create New...