Jump to content
Forums BHmag.fr

L_Ecorcheur

Members
  • Content Count

    11
  • Joined

  • Last visited

About L_Ecorcheur

  • Rank
    Débutant
  1. Adriatika,je ne sais pas quoi te dire...tu es mon ami pour la vie(au moins :respect: ) :( je n'espérais plus de réponse après tout ce temps. Pour ce qui est de la sortie ,je possède le matériel requis. En ce qui concerne la gravure,c'est autre chose.En effet,je me retrouve avec plusieurs morceaux de musique(comme dans un album normal) mais nero ne les considère pas comme ".wave" il refuse de les graver sur un DVD.Est-ce la solution?le problème se situe-t-il au niveau du support ,DVD en l'occurence?Par conséquent je dois peut être les graver sur CD...Hum à explorer,je vais devoir acheter qques CD.
  2. Et bien voila mon souci,je tente de graver : ".............- Dts Audio Cd - Dvd Ac3 Rip" je décompresse ,je tente de graver et là,stupéfaction il ne me le reconnait pas comme un format valide.Il n'accepte que la gravure de données et sur platine ca crisse,sons crachouillard et parasites qui te herissent les poils. Je tente avec ceci:"DTS Audio_..........." et j'ai exactement le même problème. Quelqu'un a une theorie? Merci pour vos réponses
  3. Tout fonctionne sauf...pitié! donnez moi un sabre que je me fasse sepuku!!Mon grveur s'ouvre sans cesse,en effet il refuse de rester fermer :??: :triste:
  4. c'est un CRT mais le probléme ne semble pas venir de là,j'ai changé de ventilo et ..miracle cela semble marcher,je donne des nouvelles demain soir (que j'espere bonnes :enerve: )
  5. ok je redemonte tout et je poste mes nouvelles ensuite. Rien ne fume. Rien ne s'affiche a l'écran. Merci a toi pour tes suggestions ,je donne de mes nouvelles ds qques dizaines de minutes.
  6. ouf,ok oui je pense qu'il est correctement placé,ceci dit que peut-il bien m'arriver avec ce stop subit?
  7. Bah il tourne oui,s'il ne l'était pas il ne tournerait pas non? :??:
  8. Alors là un gros,gros stress me gagne:le PC démarre et au bout de 6 secs il s'éteint.Sans prévenir.Comme ca.Non mais des fois. Si vous avez une nouvelle analyse les amis merci d'avance.
  9. Merci a tous :) la solution était ...(j'en suis encore su'l'cul)l'alimentation ,en effet j'ai changé mon alim' et ca marche impecable, je vous remercie encore pour votre aide a tous :biere:
  10. Hello,je viens de monter une config Asus A7N8X/AMD2400/Winfast128 AGP8 et je suis ds l'incapacité d'avoir une quelconque image sur mon écran. J'ai changé de carte vidéo==>marche pas J'ai changé de moniteur==>marche pas J'ai changé de barrette de DDR==>marche pas Je vous remercie pour vos analyses,suggestions et autres conseils positifs :)
×
×
  • Create New...