Jump to content
Forums BHmag.fr

fou-reveur

Members
  • Content Count

    105
  • Joined

  • Last visited

About fou-reveur

  • Rank
    Débutant
  1. Merci infiniment!..T'es un chef Gorgorgueu!..... :applaudir2: Je vais de ce pas effectuer la manip :coolspot:
  2. Merci beaucoup pour ta réponse Gogorgeux.... Y aurait-il un bon samaritain pour me guider dans le formatage de ce hdd?...je suppose qu'on doit redemarrer a partir du systeme mac...et après? Merci à tous.
  3. Bonjour à tous, Je viens d'acheter un disque dur externe et je crois que j'ai un problème avec mon powerbook, 1.5ghz.... En effet, si le disque dur est bien reconnu (il apparait bien comme un disque amovible) il demeure en lecture seule et je n'arrive pas du tout à le mettre en lecture et écriture (je suis pourtant admin!). Impossible donc d'y mettre le moindre fichier, message d'erreur : impossible car il ne peut être modifié!" Lorsque j'affiche les infos du disque, il me dit format de fichier windows NT, or ce format n'est sans doute pas compatible avec MAC... Est-ce que la sol
  4. heu...non.....je n'ai pas d'erreur dans la config ip ordi A (partageur) : 192.168.0.1 msr 255.255.255.0 ordi b 192.168.0.2 msr : 255.255.255.0 ppd : 192.168.0.1 dns : ceux de la connexion... ..et j'ai enlevé tous les pare-feux possibles...... Je vais peut-etre tout recommencer depuis le début!.... A bientot!...
  5. ..Ah sur le pc A!!...si si, il est coché!...je vais donc essayé de le décocher!.. :)
  6. Je saurai ça ce soir...merci de ta suggestion JPF8 :yais:
  7. Bonjour à vous tous.... :lol: J'ai deux ordis avec xp en réseau, tout se passe bien, le partage de la connexion se fait très bien, mais les échanges de fichiers semblent se faire a sens unique.... Je peux très bien voir et copier les fichier de l'ordinateur B vers l'ordinateur A (celui qui est serveur de connexion)....mais lorsque je tente de copier un fichier de l'ordinateur A vers l'ordi B, j'ai un message d'erreur : "L'ordi A n'est pas accessible..Vous ne disposez peut-etre pas des autorisations nécessaires pour cette ressource reseau...contactez l'adm. de ce serveur pour savoir
  8. Bonjour à vous.... J'ai un probleme avec Windows media player8....Lorsque je souhaite mettre un film dvd, il n'y a que le son mais pas d'image....(j'ai la mosaique son en guise d'image)... Je pense à un probleme de codec vidéo... Quelqu'un pourrait me le confirmer et quel codec dois-je télécharger?..... Merci à vous tous...et à bientôt!.... :hello:
  9. Merci de ta réponse..... C'est ce que j'ai fait, ca me le fait tout le temps....Je vais essayer de la télécharger autre part mais je demeure péssimiste car c'est l'installation qui fait probleme... :/
  10. Bonjour à vous tous J'ai un petit probleme avec le téléchargement de la console java sur xp....Je viens de formater et lorsque je souhaite installer la console java après son téléchargement, il me met" erreur interne..impossible de l'installer c:/program files/java....etc.........".. Quelqu'un aurait déja connu ce probleme?.... Est-ce dû simplement à une mauvaise installation?... Merci de votre réponse et à bientôt!.... :yais:
  11. re... Le probleme est résolu en désactivant le fire-wall et en tapant ftp://adresseip:port..... Cela dit dans l'adresse ftp, la moitié des photos (.jpg) sont invisible, avec une croix rouge en haut à droite!!...Est-ce d'après-vous une erreur de transfert?..... Merci à vous. :yais:
  12. Bonjour à vous tous... Je viens de creer un petit site internet d'essai, je l'ai mis dans un des mes dossiers grace au server ftp typsoft (il me semble l'avoir configuré corectement!) , j'ai sauvegardé , fermé typsoft puis l'ai réouvert, et lorsque je tape ftp:// monadresseip dans internet explorer, il me met une boite de dialogue : erreur du dossier ftp...windows ne peut acceder à ce dossier...Vérifiez que le nom du fichier iniqué est correct et que vous avez les autorisations nécéssaires : impossible d'établir une connexion avec le server!..... J'ai pourtant configuré les autorisations,
  13. Bonjour à vous et aussi bonne année..... Mon probleme est le suivant... Je suis sur windows98se....j'avais un problème avec un message "microsoft internet explorer" qui s'affichait très souvent (pratiquement a chaque site visité).... J'ai donc été sur le panneau de config, ajout/suppr.de programmes/j'ai selectionné"internet explorer, cliqué sur "ajouter/supprimer" puis sur "réparer" microsoft explorer..... Or une fois cette manipulation faite, tous mes contacts ainsi que tous mes messages (sauf deux!!!...) de outlook express ont disparu!!...... :??: Croyez-vous qu'en réparant internet
  14. merci axtrane de cette réponse... Donc pour vérifier si un programme est installé juste dans ma session ou dans toutes les cession ou puis-je vérifier?....dans le fichier "all user" .....ou encore dans mon dossier "utilisateur"(c'est à dire moi??...)
×
×
  • Create New...