Jump to content
Forums BHmag.fr

stumm

Members
  • Content Count

    61
  • Joined

  • Last visited

About stumm

  • Rank
    Débutant
  1. il est sur 1 euh il est sur le pc, ça craint? :D c'est celui de ma femme, faut que je regarde, un hp pavillion
  2. ce qui est étrange c'est que sur le laptop, il détecte le signal au maximum mais il ne veut pas se connecter parfois ça fonctionne, avec des coupures, parfois, pas du tout
  3. Bon, je déterre mon propre topic, ça c'est de la récup' ! Toujours pas d'amélioration... Config: Modem alcatel speedtouch home Router wifi USR8054 1 PC en ethernet (fonctionne parfaitement) 1 PS3 (se connecte de temps en temps via le wifi, la connection tient genre 2 minutes... par contre en ethernet ça fonctionne) 1 Laptop, pareil, se connecte de temps en temps... cette saloperie de router est en train de m'achever, je suis à deux doigts de le balancer dans le container qui est en bas de chez moi... c'est ma config ou ce matériel est vraiment à chier? l'administration du router est assez difficile à utiliser quand on y connait pas grand chose :-( en achetant un autre router, vous pensez que le problème pourrait disparaître? que conseilleriez-vous comme matériel? les questions sont vagues mais je suis vraiment désespéré là :-( merci pour votre aide
  4. J'ai acheté une imprimante Canon Pixma 4200. Elle comporte 5 cartouches, dont une deuxième cartouche noire (PGI-5BK). Je crois qu'elle sert pour la photo, mais je ne suis pas certain. Est-ce que, une fois que la cartouche noire normale (la n°8) est vide, on peut "basculer" sur la n°5? Par ailleurs, j'ai parfois un message d'erreur qui me dit que la cartouche noire n°5 est installée deux fois (ce qui est physiquement impossible car c'est la seule de cette taille), quelqu'un a déjà eu ce problème? Merci !
  5. non, mais même si ça fontcionnait en mode sans échec, ça ne résoudrait pas le problème pour l'avenir :(
  6. Bonjour à tous, tout d'abord, j'espère que je poste mon message dans la bonne section du forum. Sinon, je m'en excuse. Voici mon problème: depuis quelques jours, je constate une certaine lenteur voire des plantages quand j'utilise l'explorateur windows (je suis sous XP Home). Si j'ouvre Mes Documents, ça fonctionne, je vais ensuite dans Mes Images et si j'y choisis à nouveau un répertoire, il n'en affiche pas le contenu et l'explorateur plante. Ce problème se produit parfois aussi quand j'essaie d'ouvrir le poste de travail. Je suis un peu perdu, j'ai essayé pas mal de choses. Un scan du système avec Norton. J'ai ensuite installé Avast à la place de Norton. Ils n'ont rien trouvé, ni l'un ni l'autre. J'ai ensuite faire des scans avec Ad-aware, CCleaner, Spyware Doctor, Spybot et nettoyé ce qu'ils avaient trouvé. J'ai défragmenté mon disque (mon disque dur est partitionné: C et D, Mes Documents sont sur le D, que j'ai défragmenté, je n'ai pas encore défragmenté le C), j'ai toujours le même problème. Est-ce que quelqu'un a une idée de ce qui se passe et un conseil à me donner? Merci pour votre aide !!
  7. Je viens d'acheter un Router wifi USRobotics 8054. Mes deux PC sont cablés dessus en ethernet et fonctionnent parfaitement mais mon portable ( HP pavillion ze4900) ne capte le signal que quand il est dans la même pièce :agueu: Dès que je passe dans le couloir, le signal disparait... Est-ce que je suis condamné à surfer avec le portable dans le même local ou y a t'il u moyen d'adapter la configuration du router ou du portable de quelque manière que ce soit pour permettre une connection à plus de 5 mètres??
  8. Suite à un changement de machine au boulot, j'ai réalisé un backup et sécurisé certaines archives zippées à l'aide de Ultimate Zip. Les archives en question sont donc des fichiers .zip.uze Seulement voilà, le service informatique ne m'a plus installé Ultimate Zip mais bien Power Archiver. Ce qui fait que je ne sais plus récupérer mes fichiers cryptés puisque Power Archiver ne les reconnait pas :voila: J'ai essayé de les récupérer en installant la dernière version de Ultimate Zip mais ça ne fonctionne toujours pas :( Quelqu'un peut m'aider? Est-ce que Ultimate Zip ne proposerait cete fonction que dans la version complète? Merci pour votre aide !
  9. toute dernière question: en faisant de la sorte, le nom de domaine sera facturé chez Gandi ou chez Online? :??:
  10. que dois-je faire en premier? la modif des DNS chez Gandi ou l'hébergement chez Online? suis trop nul :voila: :-( :pleurer:
  11. mais je suppose que jusqu'au basculement, gandi continue à rediriger vers l'ancien hébergement, non?
  12. après avoir acheté l'hébergement, il suffit que je suive ce tutoriel ci? http://www.online.net/support/fr/trans/gandi.html c'est bien de ça dont il s'agit? mon nom de domaine restera chez Gandi et Gandi renverra vers l'hébergement Online?
×
×
  • Create New...