Jump to content

Daffy_duck

Members
  • Posts

    11
  • Joined

  • Last visited

Daffy_duck's Achievements

Newbie

Newbie (1/14)

  1. Me revoilà, bon toujours pas de pc qui s'allume j'ai essayer de mettre win 98 c'est pareil pas moyen y a vraiment un probleme, peut etre de compatibilité hardware m'enfin je vais m'archarné dessus :/ !!!
  2. Bon ba c'est encore moi !!! Bon pour résumer en essayant de formater avec la nouvelle config tout rame. l'initialisation du disque dur est super long :o Une fois arriver sur installer windows XP je fais entrée et HOP plus rien black out complet :pan: Alors je décide de formater à l'aide du 1er pc qui marche (PARFAIT CA FONCTIONNE !!! :coolspot: ) je sais donc que plus rien ne se trouve sur le disque dur. Me dit vais retenter l'installation et la pareil y a pas moyen d'intaller XP il plante lamentablement toujours au moment avant d'accepter les termes du contrat et il me dit " :non: tu ne m'installera pas !) Je crois que je vais finir par l'emmener au cimetière des PC :ange: C'est pache pochssible cette m*$d*
  3. OK comprend mieux le problème :dingue: Je penser que lorsque que tu installé un systeme d'exploitation celui-ci serait reconnu sur n'importe quel autre PC. :heu: Me suis trompé, bon ba vais essayer de voir comment rétablir cette grossière erreur !!!
  4. Bon bah vais essayer de reformater le HDD :voila:
  5. Salut à tous, Voila me suis monté une configue avec Asus deluxe wifi + 2800 xp + DD de 40 Go hitachi... J'ai formaté et installé windows XP avec un autre PC et j'ai mis le disque dur en place sur la nouvelle config. Or une fois le montage effectué, je lance le pc, il reconnait les périphèriques (OH MIRACLE !!! :coolspot: ) et la il me demande de choisir entre mode sans echec et le reste. Je choisis dernière config connu et quoi que je choisisse il commence à vouloir lancer windows ET POUFFF ! REBOOT :decoiff: Me dit m*$d* j'ai du mal monté un truc et pourtant aprés plusieur vérif tous les composants sont OK :??: Je me demande s'il faut configurer le bios de la carte mère ou la flasher ou autre chose en tout cas je vois pas... :pan: Si quelqu'un pouvait m'aider, mici
  6. pour ad-aware aussi c'est la même chose ! A mon avis il n'y plus qu'a formater le disque ! mais ca me fais chia.. :o
  7. Voilà le pb, j'ai un pote lorsqu'il va sur internet il a une page d'accueil "capitain....it" j'ai beau avoir lancé spybot, essayé de remettre une page par défaut mais rien n'y fait. :??: Aprés redemarrage de l'ordi toujours cette même page. Moi n'y rien comprendre :voila: Doit-on modifier qqchose dans la base de registre ou ailleur ?!? merci pour votre aide !
  8. Lut tout l'monde !!! Je refais un p'tit comeback pour vous annoncez que finalement la carte controleur IDE c'est de la balle :) . En effet aprés un investissement dans une carte promise (et aprés une bonne prise de tête quand à la configue du bios de cette derniére :marteau: ), j'ai enfin pu pleinement me sastifaire de mes 172 Go :cool: . En tout cas merci pour l'aide que vous m'avez apporté :biere: + +
  9. Ouai on m'avait conseillé déjà une carte controleur :) (Je savais même po si c'était une carte RAID ou IDE :eek:) Pour répondre à ta question PeGGaaSuSS je suis sous XP et quand au jumper je sais po trop à quoi ça correspond pour être franc (vu que je suis débutant ;) ). Cela dis je vais tester une carte IDE je vous tiendrais au courrant si c'est bon (Enfin j'espère, sinon je vais devenir maboule :)13) En tout cas vous êtes vraiment des potes :D :D :D Merci encore , et je vous raconterais mes dernières mésaventures :cool: + +
  10. Merci quand même mais même aprés flashage (ce qui m'a pris 1 journée pour comprendre :eek: ) le disque est toujours reconnu à 127 Go :( Je crois qu'il va falloir que je change ma carte mère, pourtant je lui ai dis "Tu vas l'accepter oui, mon HDD 180 :dispute: ". Mais il a rien voulu comprendre. M'enfin pour ceus qui achéte un disque dur 180 GO IBM, apparament celui-ci n'est pas compatible avec la carte MSI K7T turbo 2 :( :( (même aprés flashage). Merci tout de même pour l'aide apporté ;) + +
  11. Voilà, j'ai acheté un disque dur IBM 180 gxp 180 Go, le probléme est que quand je l'ai installé il m'indique que 127 Go :??: J'ai appelé l'assistance technique qui me dis que cela vient de ma carte mère une MSI K7T turbo 2 :??: J'aurais voulu savoir si quelqu'un avait le même probléme, et si cela pouvait effectivement provenir de ma carte mère !! J'vous remercie pour ceux qui peuvent m'apprter de l'aide. @ ++ :)
×
×
  • Create New...