Jump to content
Forums BHmag.fr

kistou

Members
  • Content Count

    32
  • Joined

  • Last visited

About kistou

  • Rank
    Débutant
  • Birthday 09/05/1978

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Location
    Liege, Belgique
  • Interests
    Tennis, mini-foot, net, sorties!
  • Mon PC principal
    Pentium IV 3,0Ghz 1G RAM 200G DD Graveur DVD 4X PIONNEER 106-D
  1. Avis à tous les désespérés :respect: . . . apres avoir essayé tout, lus 2545 forums, en francais, anglais, russe, espagnol et togolais, rien n'y a fait! Par désespoir, je me suis dit... Tiens, je me mettrais bien en administrateur, puis, apres 58 minutes, rien n'y faisait, me suis dit... : "Tiens.. on démarrerait bien en mode sans échec... " ... Et.. PAF! Reconnaissance du bien!!! Et oui mesdames et messieurs!!! :applaudir2: ..et sans perte SVP ! Et maintenant, tout refonctionne! :voila: à ne rien y comprendre.. Tout cela pour dire que ma solution n'est qu'une à ajouter à toutes les autres proposées, et que comme moi vous trouverez bien une qui fonctionne!!! Enfin voilà, merci à tous et meilleurs voeux pour 2007! Kistou - Liege
  2. ya pas de probleme, :respect: , m3ph, les courants d'air sont fréquents en cette période! :dingue: pour ma part, je suis désolé, mais la commande reste invalide! suis désespéré! soigne toi bien
  3. Salut. et merci pour ton aide. J'ai fais le journal d'évenement, et en effet, j'ai bien une 60aine de messages avec un signal jaune qui date de hier matin, tous mis à la meme heure. (+ un tas d'autres, rouges jaunes,sigle d'infos,etc, datant de précédemment.). La source est "disk". Lorsque je vais dans le "Vérification de disque :", je tape ce que tu m'as dit, et il marque : "impossible d'ouvrir le volume en accès direct". aie.. Que puis je faire? Encore merci, bonne journée
  4. ouaille aie aie!!! ca me parait bien compliqué tout ca! :dingue: Mon hdd est connecté en USB2, et cela a commencé le matin, sans avoir touché à cette connexion là. J'ai il est vrai déconnecté un périph (un recepteur wi-fi) pour connecter ce cable sur un appareil photo. Tu penses que cela a un rapport??? Regarde dans ton journal système si tu n'as pas eu d'erreurs d'E/S sur ce média. Tente sous invite de commande un chkdsk /F G: Et regarde si tu as des erreurs, notamment au niveau de la table des index de fichiers. Malheureusement, je ne sais pas comment faire! :voila: Tu penses que le prob est grave?
  5. Bonjour! Me voilà très embêté! Depuis cette apm, mon disque dur externe contenant plein de données assez importante n'est plus reconnu comme tel par mon PC! Autrefois appellé O: , il apparait en G:disque local , et vide ! Dans : Gestion des disques, il n'apparait meme pas! Help me car je suis très embêté! J'ai déjà déconnecté, restauré mon système à hier, reconnecté, tout mais rien n'y fait! Merci d'avance, et Joyeux Noel Kistou
  6. Bonjour! J'ai un GROS problème! Je me suis chopé quelque chose qui résiste à tous les antispywares que je connaisse! Un image est venue se mettre sur mon bureau, cachant mon vrai bureau. C'est une sale pub pour un antispyw (justement..) qui clignote rouge sans arret!Comment retirer cela? ?? :coolspot: Merci d'avance..
  7. MAGINIQUE! Merci.. C'était finalement tout simple.. Le problème est réglé!
  8. ok, mais peux-tu me dire où se trouvent les favoris dans windows? J'ai oublié, plus moyen de tomber dessus... :zarb:
  9. theoriquement alors... :dingue: Ou alors, je n'ai aps bien compris le principe.. Je lance Nero, puis je retourne dans IE, c ca? Si c le cas, ca ne marche pas.. :/
  10. Merci du conseil, mais qui a parlé de sites tendancieux...??? :dingue: Sinon, pas d'autres propositions? :coolspot:
  11. :applaudir2: Bonjour..Juste une petite question, j'ai mis dernierement un favoris internet en fichier caché, et maintenant, plus moyen de le retrouver, même en activant l'affichage des fichiers cachés! :( :( :??: :( :( Merci d'avance, Kistou
  12. kistou

    INSTAL 5.1

    Oui, mes hp sont sur la carte mere, sinon, je n'aurai pas de son du tout je pense. Pour le bios, faut que j'aille voir, mais je n'aime pas trop toucher à cela. Et je n'ai pas de CD pour ma carte son, je l'ai surement égaré si tu me dis que je devais en avoir un.. Que faire du coup.... :zarb:
  13. kistou

    INSTAL 5.1

    Salut Et bien..euh,non, je n'ai pas de cd. Je pourrai voir avec le pilote que g pris sur internet,mais quand g réinstallé ma carte, on ne m'a rien proposé.
  14. kistou

    INSTAL 5.1

    Bonjour.. Alors, pour répondre à cnidus, je n'ai pas le gestionnaire d'effets sonores, mais bien le xear 3D. Et là, en effet, j'ai mis en sortie analog 6 hauts parleurs,mais rien n'y fait, je n'ai pas de son sur le central quand je regarde un DVD ou quand je fais le test DSP (le woofer ne va pas non plus dans ce seul cas).. (mes arrieres ne sont pas branchés,doivent-ils l'être? Ma carte son est une intégrée Soundmax integrated digital audio (MSI MS-6747) Merci de m'aider, c super sympa de votre part! :hello: kistou
×
×
  • Create New...