Jump to content

flam42

Members
  • Posts

    26
  • Joined

  • Last visited

flam42's Achievements

Newbie

Newbie (1/14)

  1. J'ai tout vérifié et maintenant j'ai d'autres soucis, car je ne peux pas faire executer une application plus de 2 min, je voulais tester nero et mon graveur, j'ai grillé 2 DVD(mais c'est pas grave!!!), j'ai reinstallé nero 6, puis nero 5.5 et y'a pas moyen. J'ai essayer de regarder un DIVX, même résultat!!!! Pour info j'ai récupéré ma vieille alim de 200W de mon P3 1Ghz ... est ce que ça peut jouer ?
  2. Le souci c'est que je suis au boulot donc je vais pouvoir te le dire tout de suite !!! Qu'est ce qu'il faut qu'il y ait pour que ça fonctionne normalement ?? Merci
  3. non je n'ai pas installé le SP1 Je n'ai pas activé l' UDMA (je ne sais pas comment on fait ?) j'ai installé XinXP Pro et il a tout fait tout seul ... C'est un graveur de DVD Emprex dual +R/-R Merci de me guider dans ce qu'il faut que je fasse ... :biere:
  4. Salut, Je viens d'acheter une SM Asus A7V8X-X (VIA KT400), avec un Barton 2800+ et j'avais mon graveur Dual 4x Emprex qui fonctionnait bien et depuis je ne peux plus m'en servir il a des problème à la lecture de CD et DVD et ne parlons pas de gravure ... :voila: Que se passe t-il ? Quelqu'un peut il m'aider ? Merci :applaudir2:
  5. Je viens de faire le test et il semble que cela fonctionne ... :yais: Si ça peut servir à quelqu'un d'autre ... :coolspot:
  6. Salut, J'ai 2 PC et un écran TFT IIYAMA 4316UTC avec 2 entrées (1 VGA et 1 DVI) est il possible de brancher les 2 PC sur ce même écran (un sur le DVI l'autre sur le VGA) et "switcher" entre les 2 ... sans switch justement ... Merci par avance ... :applaudir2: Flam42
  7. Retourne sur nero 5.5.10.x, avec nero 6 j'avais les mêmes problèmes ... :voila:
  8. Moi je l'ai encore si tu veux. File moi ton adresse mail et hop je te l'envois :hello:
  9. Que sont qui ont installé le 2.25 disent ce qu'il y a de mieux ... s'il y a quelque chose de mieux évidemment ... :frenchy:
  10. Sergew5 : il y a tous les liens sauf le 2.16 !!! :voila: ScottSummer : Je n'ai rien reçu mais c pas grave j'ai enfin réussi à le trouver sur un site Espagnol !!! :/ Donc voila ce qu'il en est : Après plus de 150 DVD gravés, un dernier flashage en 2.23 qui semble s'être bien déroulé, mon IISONIC ne lit plus les DVD ... du tout !!! Ni les DVD-R/+R ni même les "vrais" DVD ... :dingue: Et même après un reflashage en 2.16, lui aussi bien réussi, toujours pas d'amélioration ... Il semble qu'il arrive à lire les CD (Audio, Données) mais à des difficultés (voire même n'y arrive plus) à relire des CD HD-Burn(és) ... Donc retour par la case SAV dès demain ... j'espère qu'ils pourront y faire quelque chose ... :??: Je vous tiendrais au courant ... Si quelqu'un a déjà connu ces problèmes merci de me le dire ... @+ Un IISonicien désespéré ... :triste:
  11. Message perso envoyé avec mon email ... Merci d'avance :biere:
  12. Je n'ai trouvé que pour la référence Ref : II8404A , et il semble que ce soit un graveur 2.4x pour les DVD-R or mon graveur est en 4x ... ;o(
  13. Salut, Je viens de flasher mon DD203 avec le 2.23, et depuis il ne reconnait plus ni mes Blukpaq Orange 4x, ni même mon Memorex DVD+RW !!!! :non: Il reconnait pourtant les CDR et CDRW ... Fait ch.... Est ce que quelqu'un pourrat m'aider !!! Et ce que je peux revenir au 2.16 et si oui est ce quelq'un peut me donner un lien valide où le télécharger ... je le trouve plus ;-( Merci d'avance
  14. Après l'installation des drivers ASPI, ADVDINFO fonctionne !!! :dingue: Les nouveaux Bulkpak Orange ont un firmware légèrement différent des premiers que j'avais commandés, mais ils sont tout de même fabriqués par PRINCO ... :/
  15. Je viens de le télécharger mais quand je le lance il me met "Coult not create device list" ???? :non:
×
×
  • Create New...