Jump to content

ccarol33

Members
  • Posts

    28
  • Joined

  • Last visited

ccarol33's Achievements

Newbie

Newbie (1/14)

  1. Oui, j'ai augmenté le volume du micro, mais ça ne fonctionne pas.
  2. Il m'arrive d'avoir des plantatages, avec appartion d'un "bel" écran bleu. Est-il possible de lire ou d'interpréter le rapport d'erreurs après le redémarrage? (sans pour autant l'envoyer à Microsoft).
  3. Avec les tests tout fonctionne. Mais pas en mode conversation audio ou videoconference.
  4. J'ai effectué les tests Audio-Vidéo : Outils / Ajustement des paramètres Audio-Vidéo, et je n'ai pas de message d'erreur à ce moment là. La configuration se déroule normalement, mais en communication ça ne fonctionne pas. J'ai jeté un coup d'oeil dans les paramètres de la table de mixage son, ça me parrait bon.
  5. Après l'achat d'une webcam, j'ai installé MSN 6.1 Messenger pour joindre en vidéoconférence mes contact. L'installation se passe bien la configuration enceintes et micro aussi, les test son bon, en revanche lorsque j'essais une vidéoconférence, ou simplement une conversation audio, aucun son ne parvient à mon correspondant. Pensant que cela pouvait provenir de MSN, j'ai installé Yahoo messenger, et là .... même problème! D'ou peut provenir le problème? Configuration machine: CM ABIT NF7S (son intégé), DD IBM 120 Go, XP 26000+, GeForce 4 TI 4200, réseau, RAM 512 Mo, ...
  6. Voici ma configuration : un premier ordinateur recevant directement internet (par ADSL) un deuxième ordinateur en réseau, recevant internet par le réseau. Les deux ordinateurs sont équipés de webcam. J'ai installé sur les deux MSN 6.1 pour pouvoir dialoguer sur le net avec webcam. Je réussi à établir un vidéoconférence avec mon ordinateur en réseau, l'ordinateur en réseau peut établir une vidéoconférence avec un correspondant sur le net. Mais moi (l'ordinateur principel) je n'arrive pas à établir une vidéoconférence avec un correspondant sur le net Qu'en pensez-vous?
  7. En fait j'ai fini par brancher lon nouvel écran Hercules, et impeccable! ça fonctionne à merveille. Au fait je suis sur Bordeaux, et pour le coin, Surcouf n'est pas si mal.
  8. Je viens d'acheter un superbe écran plat LG 18 pouces (L1811S). Malheureusement, après l'avoir branché, je démarre mon PC, l'écran s'allume 1 à 2 secondes, puis se coupe !! Je l'essaie sur mon deuxième PC, et même PB. Je le ramène à Surcouf, et je procède à un échange. Je le branche, et là il y a une forte différence de luminosité entre le coin inférieur droit et le coin supérieur gauche. Idem sur le deuxième PC! Je fais un nouvel échange, et cette fois ci ça fonctionne, mais j'ai une forte rémanence (vraiment très très forte). Je retourne à Surcouf, et je prend un modèle supérieur : le Prophetview II 191 de HERCULES. Mais je n'ose pas le brancher, j'ai un doute sur mon PC. Qu'en pensez-vous?
  9. J'ai teste ma RAM avec mentest = 0 erreur.
  10. Bien sur que non ! Qu'en penses-tu?
  11. Voici ma config : carte mère ABIT NF7S, DD 123 Go SATA, Geforce 4 TI 4200 128 Mo, RAM de 512 Mo, et de très nombreux périphériques sur ports USB, boitier alim de 300 W. J'ai de nombreux plantages et je pense que cela provient de mon alimentation . Qu'en pensez-vous ? PS : dernieres avaries : j' ai achete un écran plat LG, j'en suis à mon quatrième en une semaine !!! les 3 premiers sont repaertis au SAV, je n'ose pas encore brancher le quatrième!!!
  12. Je viens de recevoir en cadeau un webcam, elle fonctionne impeccable, mais quelle est la meilleur façon de l'utiliser pour se connecter avec quelqu'un?
  13. OK, merci, je gagne ma "vielle" carte
  14. J'ai upgradé mon ordinateur, avec une carte ABIT NFS 7S, un AMD XP 2600 et un DD de 120 Go. Mais j'ai gardé mon ancienne carte vidéo est une Geforce 4 TI 4200. C'est un peu juste pour les jeux d'aujourd'hui. Que me conseillez-vous pour ma nouvelle configuation? Mon buget est d'environ 170 euros.
×
×
  • Create New...