Jump to content

L'âme du guerrier

Members
  • Posts

    327
  • Joined

  • Last visited

Everything posted by L'âme du guerrier

  1. exact! les driver une fois installer tout vas cé ok mais toujour pas de sons dans le gestionnaire il y a un point d'exclamation sur realteck ac97' mais rien sur les autres. cé ca qui me fait que je ne comprend rien car juste avant le formattage tout fonctionnait bien au niveau du sons. est ce qu'un update du bios pourrait répondre a mon probleme ou serais-ce au niveau de windows qu'il faut verifier. si quelqu'un possede cette carte mere pourrait t'il me dire la version du driver ac97' qu'il possede s.v.p. en supposant que les nouveau driver ne contiendrait pas un truc important que j'aurais de besoin. :voila:
  2. Voilà c'est fait j'ai transféré dans materiel. :biere:
  3. voilà que en fin de semaine un couple d'ami son venu chez moi afin de réinstaller leur systeme d'exploitation windows xp et alors des entré de driver j'installe comme prévue les driver graphic nvidia (mx 200) vers.4.1.0.1 et en suite les driver de son de la carte mere tel une Microstar (msi) ms-6533 version:1 sur chipste sis645(vga non-integré)agp4x 3 pci. comme il sagit bien d'une carte de son realteck ac97' j'ai utilisé les driver donné par le fourniseur lui-meme sur le site de microstar. mais voilà tout s'installe bien sauf qu'une fois redemmarré il detecte tout sauf le realteck ac97' dasn le gestionnaire de périférique. Résultat pas de sons disponible. si quelqu'un croit avoir eu au paravant un probleme du genre cela m'aiderais grandement. merci d'avance
  4. le systeme de fichier raw n'est en fait une forme non connu ni de microsoft et ni d'aucun autre system d'exploitation mais il peut sagir d'une partition protégé par soit un programme et ou bien sur il y a eu un beau petit virus qui t'aurai désactivé carrément ta partition mais sans l'éffacé. j'ai deja eu un ami qui avait installer norton ghost qui fait qu'il renomme la partition avec son nom a lui. tant et aussi longtemp que ghost est installer sous windows il reconnaitra la partition en tant ce quelle etais mais des que tu desinstalle ghost il la desactive comme pour la proteger d'etre lue par tout autre system os ou mem programme de récuperation de partition et ou de fichier. si le probleme n'est pas lié a ghost il faudra recherché sur internet un autre moyen de la redécouvrir. bonne chance
  5. voilà que en fin de semaine un couple d'ami son venu chez moi afin de réinstaller leur systeme d'exploitation windows xp et alors des entré de driver j'installe comme prévue les driver graphic nvidia (mx 200) vers.4.1.0.1 et en suite les driver de son de la carte mere tel une Microstar (msi) ms-6533 version:1 sur chipste sis645(vga non-integré)agp4x 3 pci. comme il sagit bien d'une carte de son realteck ac97' j'ai utilisé les driver donné par le fourniseur lui-meme sur le site de microstar. mais voilà tout s'installe bien sauf qu'une fois redemmarré il detecte tout sauf le realteck ac97' dasn le gestionnaire de périférique. Résultat pas de sons disponible. si quelqu'un croit avoir eu au paravant un probleme du genre cela m'aiderais grandement. merci d'avance
  6. bien sur puisque tu as des barrette probablement diferente il ne fonctionne pas tres bien ensemble mais pour de la pc2700 cé serte que tu sera plus apte a o0/c ton processeur et en plus de eilleur performance. opte pour du cas 2 ou 2.5 pour de meilleur performance.
  7. croyant faire plus de point sous 3dmark en enlevant une barette ou que tu dit avoir pas plus de 256mg de ram dans l'ordi avec une ou deux barette???? 1 ou l'autre il faudrait mieu precisé qu'est ce qui se passe.
  8. t'a pas besoin de jouer avec les voltage de ta memoire car tu est dejà a 2.6v c'est le voltage minimum des barrette memoire. a par certain modele de pc100 et 133 qui fonctionnait a 2.5v. si tu recherche des timming plus aggressif alors là il ce pourra etre utile de monter ses voltage mais autrement rien ne sert d'y toucher. tous ce que tu doit faire c'est verifier a faire o/c ton processeur avec le plus de stabilité possible sans avoir a le faire surchauffer. voilà pourquoi je te conseille de verifier tes voltages ensuite si le tout devient stable a cette vitesse tente de trouver le moyen de faire baisser la chaleur soit en ajoutant des fan dans le boitier et ou soit en changent ton radiateur du processeur pour un en cuivre afin de mieu performer et garder ton o/c en bassse température. visite cette page pour t'aider: page d'o/c pour ton processeur
  9. ben y semble que tu est en synchro puisque sous les temps de ta memoire il est ecrit la meme vitesse que ton processeur. n'oublie pas que ta temperature est dejà a 50 degres. en full tu doit etre au alentour de 57 sinon plus. evite de monter trop haut tes température. peut-etre essayer de descendre encore ton voltage si possible. a 1.700v tu devrait suporter. fait des 3dmark 2001 enchainer pour connaitre tes température en full ca équivaut des test de prime et en plus tu en fait pour la carte video aussi en meme temps.
  10. ton coeff est probablement bloquer c'est plosible mais soit sur pour debuter que si ta memoire est synchro avec ton proceseur t'a plus de chance de monter plus haut. et avant de monter tes voltage au max vas y doucement a coup de 0.25 jusqu'a ce que ca boot come ca tu eviter de survolter sans le savoir. une fois que ca boot sans misere fait des test de stabilité et de memoire car tu est supposer monter bien plus haut que ca.
  11. tu devrait plutot essayer sandra 2004 pour tes verification materiel et performance atteintecar ces reglage que tu as donner sont mpossible dans toute la gamme de amd donc verifie cela sinon fait le retourner a amd pour garanti car c'est pas normale que ton processeur soit a 140mhz fsb d'origine. sinon va voir ce que ca te donne dans system du panneau de config
  12. l'inconvenient de pentium 4 c'est que leur coefficient est bloquer d'origine alors si ta carte essaie de le débrouiller ton proco refuse et c'est alors que cela ne fonctionne pas. ton seul truc est de pouvoir monter les frequence en manuel mais verifie a lu donner un peu de voltage si tu veut passer a plus de 200mhz de gain. aussi pour ta chaleur ne depasse pas les 50 idle car ton processeur surchauffera pour rien. plus tu augmente en vitesse d'horloge plus ton processeur est chaud mais ca depend aussi de ces cache l1 et l2 s'il sont gros ou pas. un processeur de 256k en L2 a 2.8ghz o/c de 33mhz sera plus chaud qu'un proco qui possede un cache de 512k au meme reglage.
  13. comme tu t'adone bien a vouloir o/c ton ordi essaie d'o/c a la meme équivalence que ma signature tu verra surment une bonne performance
  14. le test varie selon la vitesse de ta memoire et du processeur mais aussi selon le cas latency utiliser et les reglage memoire . il faut essayer plusieurs test pour finir par comprendre et bien regler la memoire car ce n'est pas necessairement les timming les plus rapide qui seront necessairement les meilleurs en performance. sur la performance globale sous windows ou linux ou +++ :ange:
  15. comme carte mere c'est bon si tu veut plus d'info il y a un sujet sur le 2500+ assez complet tu n'a qu'a le rechercher et lit attentivement il explique presque tout ce que tu as besoin de savoir.
  16. j'ai eu le meme probleme avec et je possede une fx 5600 256mg et mon probleme etait que je possedait les driver 6x xx alors que mon jeu ne le suppotait pas donc j'ai remis les driver 53.03 et la tout vas bien. en plus je fait des meilleur bench sous 3dmark avec les driver 5x.xx alors que si je prend ceux de 6x.xx ma carte perd de ces performances. :biere:
  17. pour ma part je dirait que tu devrait plutot trouver ton o/c stable avec ton processeur et ensuite verifier l'o/c stable que tu peut atteindre avec ta carte graphic car oui l'o/c du processseur agit sur ta carte graphic . ensuite peut-etre faire le contraire pour remarquer que je dit vrai. N.B j'ai o/c des carte graphic et tout ce que j'ai trouver d'interressant c'est le pointage a 3dmark mais si je regarde la température quelle fait et la misere quelle supporte pour les jeux que l'on utilise je te conseil simplement d'éviter d'o/c ta carte trop haut ou tu risquera de le regretter car c'est loin d'etre comme un processeur et une carte mere avec de la ram. ses performance n'iron jamais te surprendre sauf peut etre sur une minime amélioration dans certain jeux. ENTUKA c'étais mon avis mais certain peuvent dire le contraire.
  18. les asus ne peuvent monter au dela de 1.850v par contre si tu verifie il ce peut que tu soit capable de monter ter frequence a 200 tout en deplacant ters timming de memoire soit en plus faible a moin qu'il ne le soit deja. tu peut toujours essayer la version bios uber qui peut t'aider a passer a 200 c'est ici ton bios uber est ici
  19. ok je vois bien ce que tu veut dire. doc des petite bosse ou des trous me ferra gagner des avantages. je crois que je vais faire mon premier test avec ce que j'ai et si je finit bien par trouver mieu en plus epais je ferrai comme le schéma si dessus. merci! :yais: la pompe, laquel me conseiller vous?? une qui s'ajuste bien sur un boyau de 3/8''
  20. donc 1.5mm fera le bouleau mais j'imagine qu'il me faudra avoir un debit d'eau assez rapide pour que mon eau ne surchauffe pas trop vite comme une pompe d'au moin 300 L/hrs. j'tien quand meme a ce que ce sois silencieux. et pour le stainless steel est ce vous croyez que ce serait meilleur car on parle là d'acier inoxydable. Quelle genre d'irregularité tu veut dire?? mike. :heu:
  21. voila c'est simple, je suis presentement en train de me fabriquer un watercooling pour mon engin et j'ai une petite question pour les ceux qui serait au courant. est ce que c'est important que ma plaque de cuivre sois d'au moin 5mm et + car la mienne ne fait que 1.5mm donc 1/16''. les composantes de mes block sont : sont un lexxan de 1/4'' (le couvercle) et un lexxan de 1/2'' (pour mon chemin d'eau) et ma plaque de cuivre en dessous pour l'absorbtion de chaleur. on m'a aussi proposer le stainless steel qui est tres efficace et moin couteux que le cuivre mais pour l'instant j'en suis là. si quelqu'un peut m'aider :biere:
  22. si tu possede de la pc3200 c'est d'abord et avant tout important de garder ta memoire en synchro pour de meilleur performance et de plus tu as plus de chance de monter ton fsb a 200 puisque ta memoire le supporte tres bien. ensuite a combien est-ce que tu est rendu en voltage. car le 2800+ est facile d'etre o/c a 2.3ghz (200*11.5). meme que presque tout les barton y vont sans misere s'il ne sont pas bloquer au coëficient. :ange:
  23. ton programme de easy tune ce n'est pas fiable pour 5¢. utilise plutot le bios pour O/C ca c'est stable et sûr. tu doit aussi garder ta memoire en synchro pour etre certe que tu est ok et outrement comment faire pour savoir si ta memoire peut allez cherche de la puissance. si tu est a 150 mhz(processeur) ben laisse ta memoire a 150mhz tu verra que tes chance serons beaucoup plus accru pour gagner tes 3ghz. :yais:
  24. en fouillant sur le net je t'ai trouver ta carte et toute ses specification. telecharge le fichier en pdf et tu saura tout ce que tu veux savoir sur ta carte. c'est ICI et tu possede bien le jumper pour acceder au config cacher du bios. une fois que tu l'aura deplacer redemarre ettu te trouvera obliger de entrer dans le bios et apres avoir sauvegarder il te sera obliger de le replacer pour enfin redemarrer un booting normal. salut
  25. oui il y a es carte intel qui offre le choix du fsb mais c'est seulement pour les processeur qui sont d'origine ponter a ce fsb soit 100 ou 133. mais il y un truc que tu peut toujours essayer c'est de voir sur ta carte s'il n'y aurait pas un jumper qui dit config car lorsque tu le place a l'inverse tu te trouve a rentrer sur des fonction cacher de ta carte mere. tout ce que j'ai pus constater jusqu'a present c'est que tu pouvait seulement placer la memoire et ouvrir des port lan. mais rien au niveau des frequences. :respect:
×
×
  • Create New...