Jump to content
Forums BHmag.fr

petite natasha

Members
  • Content Count

    187
  • Joined

  • Last visited

About petite natasha

  • Rank
    Débutant
  • Birthday 09/01/1982

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Location
    eure
  • Interests
    moto, informatique, et surtout mon copain!!!
  1. Coucou tout le monde, j'ai un probléme avec mon pc, je suis sous windows et d'un coup tout est bloqué: souris, clavier... je peut plus rien faire, j'ai passer l'anti virus rien, j'ai donc reeinstaller windows et ça me fais pareil, au bout de 5 a 10 mn paf, ça bloque, de quoi ça peut venir ? merci d'avance pour votre aide Nat
  2. Merci a tous pour vos messages pour mon anniversaire, ça me fais trés plaisir 22 ans deja ! ça tourne vite bisous a tous ! et encore merci a bientot
  3. je comprend pas un truc, a quoi ça correcpond le PC3200 ou PC 2700 ? Si je prend une 3200 et que celle que j'ai dans mon pc c'est pas pareil, ça va marcher quand meme? PC3200 ça fonctionne sur n'importe quelle pc ? En gros, ai t'on obliger d'avoir deux carte mémoire PC 3200 pour que ça fonctionne? Si j'ai une PC2100 et que j'y ajoute une PC3200 ça le fais ?
  4. merci encore :biere: lol je suis administratrice de ce forum: http://www.z750.org/phpBB2/index.php un autre domaine :yais:
  5. ;) Coucou!! Merci beaucoup pour ton message et les liens, j'ai téléchargée et instalé les drivers et ... ça marche !!! :applaudir2: Je te remercier enormement t'es génial L'anglais je me débrouille ça va Le probléme est résolu donc :respect: Nat, trés contente :biere: , encore merci :hello:
  6. Bon. Il nous faut des précisions : 1- le nom exact de ton matériel USB, avec la marque et les références 2- un capture d'écran du(des) "!" jaune du gestionnaire de périphériques 3- le nom et la marque du logiciel avec lequel tu dois capturer la vidéo Ainsi, on pourra chercher (merci google) les divers liens, drivers et informations essentielles afin de t'aider. A+ Merci pour ton message, on vois qui est admin ici ;) J'ai donc wndows Xp home Les point d'interogation aprés reinstallation compléte du systéme sont partis, cepandant il m'est impossible d'avoir le son. Pour ma carte mére c'est une : Nom de la carte mère MSI MS-6382 (Medion OEM) (3 PCI, 1 AGP, 1 CNR, 2 DIMM, Audio) Chipset de la carte mère VIA VT8366A Apollo KT266A Mon pc est de 99 avec un 1500 + Athlon Le boitier d'acquisition c'est ce modéle: http://www.ldlc.fr/fiche/PB00019491.html Le logiciel de capture utilisé est Ulead VideoStudio 8, donc j'ai bien selectionner entrée audio et vidéo de la source du boitier USB , car j'ai le choix entre le boitier et la carte son pour l'entrée audio, donc tout passe par USB et les paramétre aussi. Hors sujet: J'ai fais des recherches sur le forum et sur internet, il y a plus d'un an que je visite ce forum, et je trouve que les réponses ne sont plus ce qu'elles étaient ! Certains sont novices ici, au lieu de les aider on se moquent, vive la solidarité... Ensuite Axtrane rien ne t'oblige a lire mes posts. Je suis moi meme administatrice d'un forum, alors quand je vois les reponses fournies la plupart n'aide en aucun cas, dans tout le forum je n'ai pas trouvé ce que je voulais alors que le sujet a etais traité X fois, avec XX réponses mais sans solution ... Sans rancune Nat
  7. en tant que membre + tu pourrais m'expliqué ... enfin bon :mmm:
  8. Je voudrais relier mon magnétoscope a mon pc , le probléme c'est que les prise sont différente, sur le lecteur dvd y a les prise ronde ( jaune, rouge et blanche) mais pas sur mon magnéto, j'ai un petit bloc péritel qui "transforme la sortie " que j'ai branchée derriere, mais j'ai rien du tout qui arrive a mon pc, comment je peux faire? :/
  9. désolée, non il fait pas l'USB2, OS c'est quoi ? windows xp ?
  10. J'ai un probléme, sur mon camescope, j'ai un ecran lcd et une fois la vidéo copier sur mon pc, l'image est reduite en hauteur, donc il en manque un bout par rapport a la vidéo du caméscope, j'utilise Unlead video studio 8 pour la capture. Comment puis je corriger ce probléme ? Merci d'avance
  11. J'ai tout reeinstallée, mais j'ai un autre probléme, j'arrive plus a avoir la vidéo a l'écran de mes camescope, ça me dis aucun pilote de capture n'est instalé, et pourtant j'ai tout mis ce qu'il y avait sur le cd ça viens de quoi ? :/
  12. j'ai mon modem en usb, ça marche nikel, des que je branche le boitier d'acquisition j'ai ces point d'interogation jaune
  13. Je l'ai fait, mais il reviens sans arret, et impossible d'avoir du son a l'acquisition
  14. J'ai acheter un boitier d'acquisition analogique, ADS Tech, usb instant video cd, le resultat me conviens, mais je n'ai pas de son, je viens de voir que dans le gestionnaire de périphérique, il y a un truc, avec un ? en jaune, ça s'appele USB Device, il y ai 2 fois, j'ai fais mettre a jour le pilote, mais sur le cd il ne trouve rien, aucun drivers pour ça, a quoi ça correspond ? Merci d'avance pour votre aide. Nat
  15. le boitier dazzle, il ne fais pas plein de pixel, la resolution est basse je trouve, pour acquérir une source d'un caméscope analogique ça va donner une belle image ?
×
×
  • Create New...