Jump to content

fabienfreeman

Members
  • Posts

    19
  • Joined

  • Last visited

fabienfreeman's Achievements

Newbie

Newbie (1/14)

  1. Bonjour à tous, Je suis actuellement en train de monter ma boite (vente de circuits culturels sur Nantes aux touristes étrangers), et me pose la question de savoir quel prestataire prendre pour le moyen de paiement par CB sur mon site Internet. En fait les touristes étrangers (américains, japonais, italien, anglais) réserveront directement leur voyage sur mon site web, via leur CB. Je souhaite qu’ils paient dans leur propre devise. Je vais vendre environ un voyage de 500 à 800 euros par jour. J’hésite entre deux options : - prendre un TPEV d’une grande banque (ce qui va m’obliger à avoir un compte chez eux) genre P@iement CIC / e-Transactions (Crédit Agricole) / Sogenactif (Société Générale) / CyberMUT (Crédit Mutuel) / Mercanet (BNP Paribas) / Webaffaires (Crédit du Nord). - prendre un système indépendant qui me permettra de communiquer avec ma banque actuelle, genre PayBox / Klik and Pay / WorldPay / Payline. Je sais qu’il faut payer pour le système choisi : frais d’installation, frais mensuels, commission ou frais fixes pour chaque vente réalisée. Sans parler de la commission ou des frais fixe pour la banque elle-même, indépendamment de l’option choisie. L’un d’entre vous serait-il en mesure de me guider et de m’aider ? Quelle option et qui choisir ? Je suis noyé dans toute la paperasse que proposent les différents sites respectifs ! Help ! Mille merci ! :) Fab
  2. J'ai tout essayé pendant 2 jours... Le seul truc qui a marché, c'est : formatage du DD + réinstallation de XP et de tout le toutim ! Merci à tout, tout de même, pour vos conseils.
  3. je ne peux pas réinstaller, parce que les pilotes actuels sont ceux de SP1 et sont beaucoup plus récents. Même quand je force, ça ne change rien au problème. Et pour multispeed dans le bios, je ne trouve pas...
  4. en démarrant en mode sans échec, dans la rubrique CARTES RESEAUX, apparraissent des trucs qu'il n'y avait pas en mode normal : - FreeBox USB Network Adapter - Miniport d'ordonnancement de paquets - FreeBox USB Network Adapter #2 - Miniport d'ordonnancement de paquets - Marvell Yukon Gigabit Ehternet 10/100/1000Base-T Adapter, Copper RJ-45 (SUR L'ICONE IL Y A UNE CROIX ROUGE, ET CETTE LIGNE APPARAIT AUSSI EN MODE NORMAL) - Marvell Yukon Gigabit Ehternet 10/100/1000Base-T Adapter, Copper RJ-45 - Miniport d'ordonnancement de paquets - Miniport réseau étendu (IP) - Miniport réseau étendu (IP) - Miniport d'ordonnancement de paquets - Miniport réseau étendu (L2TP) - Miniport réseau étendu (PPTP) - Miniport WAN (PPPOE) - NVIDEA nForce MCP Networking Controller (SUR L'ICONE IL Y A UNE CROIX ROUGE, ET CETTE LIGNE APPARAIT AUSSI EN MODE NORMAL) - NVIDEA nForce MCP Networking Controller - Miniport d'ordonnancement de paquets - Parallèle direct
  5. je crois que c'est ceux d'XP. Pöur ceux de la CM, je vais sur le siute d'Asus, mais je ne trouve rien... :(
  6. Bonjour à tous, Grâce aux conseils de chacun, j'ai enfin monté mon PC à partir des différents composants acheté à Montcailloux : Athlon XP 2800+ Barton , Radeon 9600XT , Asus A7N8X-E Deluxe , Kingston PC3200 2 X 256 Mo DDR , boitier Antec SLK3700 BQE , DD Hitachi IBM Deskstar 7K250 SATA Par rapport à mon Pentium III 64 Mo, c’est une bombe ! Les jeux sont ultra-performants, mais voilà le problème : alors que j’étais tranquillement en train d’installer un jeu et de télécharger sur edonkey, l’accès à Internet a été bloqué (je suis chez Free ADSL, avec une Freebox). Pareil pour ma webcam. J’ai Kerio Personnal Firewall en pare-feu, et norton Antivirus (qui me bouffe toute la mémoire), mais je ne pense pas que le problème vienne de là. J’ai jeté un coup d’œil au gestionnaire de périphériques, et j’ai eu la mauvaise surprise de voir le rond jaune avec le point d’exclamation devant chacun de mes contrôleurs USB : CONTROLEURS DE BUS USB : - Contrôleur hôte PCI vers USB standard étendu - Contrôleur hôte USB OpenHCD standard - Contrôleur hôte USB OpenHCD standard CONTROLEURS HOTE DE BUS IEEE 1394 - Contrôleur hôte IEEE 1394 compatible OHCI Donc un point d’exclamation devant ces 4 phrases ! Zut et zut. Pourtant j’avais installé le SP1 et les drivers sont super récents. Je ne sais pas d’où vient le problème, mais bien sûr, je ne peux plus brancher aucun périphérique. En tout, j’ai 6 ports USB, dont deux en USB 2.0. Mais je n’ai que les 4 contrôleurs précédents. C’est bizarre, avant j’avais l’impression d’avoir une ou deux lignes de plus. Quand je branche la webcam, son petit témoin s’allume, donc au moins, l’alimentation des USB marchent. Et quand je désinstalle les contrôleurs et je reboot, l’ordi détecte les contrôleurs mais m’indique aussitôt qu’il y a un problème quand je vais sur propriété de l’un d’entre eux : « Windows ne peut pas charger le pilote de périphérique de ce matériel. Ce pilote est peut-être endommagé ou absent. (Code 39) ». Je me sers aussi de ce PC pour mon job, et depuis c’t’aprem – sans internet – je ne peux plus travailler ! SVP, aidez-moi !!!!! Merci à tous...
  7. Ca y est ! J'ai passé ma journée à Montcailloux pour choisir tous mes composants (7 boutiques différentes !). Merci encore à tous pour vos conseils. J'ai une Asus A7N8X-E Deluxe. Mais dans l'une des boutiques, j'ai eu une réduction de 30 euros (jusqu'au 31 janvier) sur un prochain achat Creative, vu que j'ai pris un ensemble 5.1 à 70 euros. Alors en fait, peut-être que ma carte mère suffit pour le son, mais je peux avoir une SoundBlaster Live pour 1 euro, ou une SoundBlaster Audigy Player pour 33 euros ! Est-ce que ça vaut le coup et le coût ? :) Ou est-ce que la CM sera meilleure que l'une de ces deux cartes ?
  8. Ah, ok... ça, j'avais pas prévu... Et si je laisse comme ça, au niveau des températures, ça peut poser problème ?
  9. oki pour Samsung. Faut donc que je rajoute un ventilo ? (dans le boitier que je prends, l'emplacement libre peut accueillir un 120 mm)
  10. Après plusieurs jours de recherches, et après avoir écouté les uns et les autres (merci encore), j'en suis arrivé à la config suivante, que je vais me dépêcher d'aller acheter en kit rue Montgallet : - Athlon XP 2800+ Barton (148 eur.) - Radeon 9600 XT (3D Prophet Hercules) (195 eur.) - Asus A7N8X Deluxe Rev. 2 (115 eur.) - Boitier Antec SLK3700 BQE (99 eur.) - Ecran 19'' Mitsubishi Diamond PLUS 93SB (ou le Pro 930SB un peu + cher) (280 eur.) - Disque dur Hitachi IBM Deskstar 7K250 SATA (103 eur.) - Lecteur CD Lecteur LiteOn 16x 48x (35 eur.) - Graveur LiteOn LTR-52/32/S (35 eur.) - Enceintes 5.1 Creative Inspire T5400 (79 eur.) - Imprimante Canon i250 (50 eur.) - Microsoft Multimedia Keyboard (29 eur.) - Microsoft Wheel Mouse Optical (13 eur.) Pour la RAM, je vais prendre 512 Mo en 2 barettes de 256 Mo, que je vais mettre en Dual Channel (je ne suis pas un pro, j'espère que ça va être ok) Aidez-moi, j'hésite entre : - Kingston PC3200 256 Mo DDR (2 x 45 eur.) - Samsung PC3200 256Mo DDR (2 x 39 eur.) Je prends Kingston ou Samsung ? Que pensez-vous de tout ça ? Facile à monter soi-même ? Merci ! ;-)
  11. Bon, merci beaucoup pour ces infos. Je vais économiser 60 euros ! :frenchy: J'hésite encore entre prendre les enceintes Altec 2.1 (50 euros) et le kit Hercules 5.1 (70 euros)...
  12. oki! Et même si je prends le kit 5.1 ? J'ai lu dans Joystick qu'il fallait une carte son pour ne plus que "les chipsets intégrés d'une certaine marque non citée fassent ploc". Je ne vois pas ce qu'ils veulent dire, et de quelle marque ils parlent... Asus, abit ?
×
×
  • Create New...