Jump to content
Forums BHmag.fr

beaufkiller

Members
  • Content Count

    147
  • Joined

  • Last visited

About beaufkiller

  • Rank
    Débutant
  1. Scrogneuneu!!! J'avais du mal au début SANS le SP2, puis je l'ai installé, et ça marchait nikel. Pis là, d'un coup, flop! a plus marché.
  2. Mouaip, je sait pas, avant ça marchait sans problème. Je me demande si la carte réseau de mon frère bug pas. Ca peut pas venir du Firewall, c'est celui de XP. Ce qui m'intrigue le plus, c'est que le partage de fichiers marche nikel...
  3. Au boot t'as un message genre "memory frequency is at 200Mhz, dual channel mode"
  4. la taille du bus est ultra importante. Tu prends le même chip, un bus a 64 bits aura une bande passante 2 fois moins important que sur une 128 bits. Ce qui signifie des performances divisées par 2.
  5. erf, bin là, c'est toi qui voit, selon tes préférences. Moi je préfère ATI, mais mon avis importe peu.
  6. Salut à tous! Bien voilà, J'ai un petit problème, mon partage de connexion ne veut pas marcher. La machine qui a la connexion est configurée en 192.168.0.1, le seconde est en 192.168.0.2. J'ai bien activé le partage, mais ça veut pas marcher. rien du côté de mon frère. Moi y'en a pas comprendre. Petit détail... On a connecté la xbox au pc de mon frère, sur lequel il y avait la connection, et impossible de se connecter au xbox live. on a mis la connec sur mon pc, et là, ça passait nickel. Les 2 pc tournent avec xp home SP2. voilà, si vous avez des idées, je suis preneur!
  7. beaufkiller

    wi fi

    Salut à tous! Bien voilà, j'ai l'impression que j'ai un petit peu abîmé mon port réseau (j'ai maintenant un portable, ma signature n'est plus d'actualité...) Le truc c'est que j'avais un cable qui ne tenait pas dans la prise (le clip étant cassé), du coup, je l'ai calé avec un petit bout de papier. Sauf que depuis, le partage de connaection internet ne marche plus. Je m'explique. Mon frère et moi, on a 2 pc en réseau direct (rj11 croisé). Le modem est sur son pc (il a un fixe). avant cette histoire, tout marchait nickel. Mais maintenant, tout marche : je ping l'un et l'autre, le partage de fichiers marche, le partage de connection aussi, en théorie. Dans mes connections (sur le portable), j'ai Olitec usb ADSL sur Dodo, état connecté. Mais je n'arrive quand même pas à faire quoi que ce soit sur internet. Quand je lance explorer, tout se passe comme si je n'étais pas connecté. J'ai essayé de mettre le modem sur mon portable et là même topo. C'était mon frère qui n'avait plus de connection. J'en ai déduit que mon port réseau étatit abîmé. Maintenant j'ai le choix : soit j'achète une carte réseau PCMCIA, soit j'achète une carte réseau wifi à mon chtit frère, sachant que j'ai le wifi intégré au portable. Pour le côté pratique (surtout avec le portable) je pencherai plus vers le wifi, mais est-il possible de partager une connection en wifi sans modem routeur? Merci pour vos réponses
  8. Mouaip. Elle est bien, mais elle n'a pas de compilateur c. Je voudrais installer des trucs, mais je peux po. C'est quand même un peu la galère. Faut dire que j'ai la version personal (gratuite). Il paraît qu'il existe une version sur DVD, elle est plus complète?? Pour ton modem ça pourrait venir de ton chipset (y'a un pb avec les via il me semble...)
  9. Ouaip, bin fedora, ça m'a gavé. Du coup, j'ai installé une suse. Bin c'est carrément mieux et beaucoup plus simple d'utilisation. Finie la galère! Au fait, j'ai oublié de te dire merci pour ton aide... MERCI BCP!!! :biere
  10. erf.... Merci erwan, j'avais oublié de passer en root... but... why do you speak ingliche??? Enfin. J'ai encore un pb.. Le logiciel de mises à jour ne fonctionne pas, et j'en ai 136 à faire.. Y'a po moyen de contourner? (j'ai pas envie de me farcir les 136 rpms à la ain, surtout que j'ai essayé avec un, et ça me met plein de conflits...) edit : au fait, je suis en mode graphique, mais double clic run pas.... enfin, en user, pitetre qu'en root... qui sait...
  11. erf... souci... je veux installer le rpm. chez lea, ils disent qu'il faut exécuter le commande : rph -ivh <nomdurpm> je fais donc rpm -ivh jdk.rpm (je l'ai renommé pour plus de simplicité...) et il me renvoie l'erreur suivante : "erreur: can't create transaction lock" What iz the bad délire???
  12. merci Erwan, ça a marché. Il me suffit maintenant de voir comment installer un rpm (je suis newbie sous linux....) Mais un ptit tour chez lea et je devrais trouver ma réponse!! merci encore!
  13. Salut à tous! Ca faisait longtemps que j'étais po venu, mais je ne vous ai po oubliés... J'ai un pitit problème.. J'ai téléchargé le jdk pour linux mais c'est un .bin, et je sait pas l'installer. J'aimerais savoir comment faire. Pour info, je suis sur une fedora core2. Merci à tous!
  14. Au lieu de vous prendre la tête pour savoir quel OS est le mieux, vaudrait mieux voir le problème en allant un peu plus loin. Microsoft abuse vraiment de son quasi-monopole, et se permet de modofier les CLUF sur des correctifs pour son magnifique OS. On peut même se poser des questions sur les failles. Certaines sont VOLONTAIRES de la part de microsoft, elles leur permet d'avoir un meilleur contrôle sur son OS, et afin de forcer les consommateurs que nous sommes à acquérir la dernière version de son logiciel ou de ses correctifs afin de mieux vous contrôler. Personnellement, je vois linux comme un outil de résistance face à des profiteurs, et c'est pour ça qu'il faut pousser les gens à l'utiliser. Aujourd'hui, c'est peut être le seul moyen qu'on ait pour que microsoft essaient enfin de faire un produit de qualité...
  15. T'as pitetre un problème avec le port agp... T'as touché les voltages?
×
×
  • Create New...