Jump to content
Forums BHmag.fr

zosso

Members
  • Content Count

    7
  • Joined

  • Last visited

About zosso

  • Rank
    Débutant
  1. zosso

    bios

    salut Axtrane bon bien il ne me reste plus qu'a trouver un programme de flashage Merci @+ Zosso
  2. zosso

    bios

    rebonjour non je ne connais pas quelqu'un qui a le meme EPROM que moi mais on dois pouvoir en racheté un merci le seul autre ordi fait par asus ici c'est un P4P800S lui la mise a jour a ete nickel pour la compatibilité des composantes tout est ok il fonctionnait bien avant clear CMOS ça c'est ok pas toucher assayer mais rien n'a changer watiti77 es-ce ça le EPROM si oui quel est la procedur SVP http://www3.sympatico.ca/lviennot/images/board.jpg
  3. zosso

    bios

    salut oui car sans barette je vois la difference les bip sont pas pareille dès qu'il y a les barette le bip est ok mais c'est ensuite des bip sans arret j'ai essayé sans souris clavier carte video disque dur cdrom disquette cést pareil je crois que sont chien est mort meci Zosso
  4. zosso

    bios

    salut et merci bon dès le départ j'entend les bip de memoire tout est ok elle semble bien detecte (testé avec 3 barette differente) en suite c'est là il commence des bip sans arrete meme avant d'avoir acces au disquette disque dur et cd-rom peut etre carte video mais j'ai assayer avec 2 carte differente hs c'est bien hors service :dingue: Zosso
  5. zosso

    bios

    salut jpf8 oui c'est bien une p4s533 http://support.asus.com/download/download....SLanguage=en-us comment boot avec la disquette ??? il ne fait plus rien il tourne un moment mais pas le lecteur disquette ni le cd-rom ?? meme pas de bip rien du tout c'est curieux j'ai jamais vu ça seulemt le fan du power supply et du CPU j'ai testé un autre power supply pas ça ?? EDite: non c'est faut il fait bip bip sans arret ??? Merci beaucoup ce forum est tres actif apen 2 minut que j'ai poste Zosso
  6. zosso

    bios

    bonjour j'ai une carte mere p4s533 avec l'aide asus update j'ai voulu mttre a jour le bios il en a trouvé un et a commencé l'installation a la fin il dit ne pas pouvoir bon j'ai donc arreté hé hé depuis ce temp l'odi ne redemarre plus selon vous il y rien a faire ?? ou il c'est rechapable :brice: merci Zosso
  7. bonjour, j'utilise windows 2000 pro j' ai un probleme je ne parviens pas a faire un resau local lorque j' explore "favoris resau" sur le serveur seul le serveur apparait et sur le client seul le client apparait le groupe de travail est ok ainsi que les tcp/ip j' ai suivis c'est etapes avec exactitude http://www.dslvalley.com/dossiers/reseau.html http://www.commentcamarche.net/pratique/lan.php3 ps j' ai active le partage des cd-rom mais les diques dur etaient deja active quant a l' installation pour le 2 pc je viens de la faire ce pourait -il que le probleme vienne de la ???? merci a l' avance :coolspot:
×
×
  • Create New...