Jump to content
Forums BHmag.fr

Stad

Members
  • Content Count

    4
  • Joined

  • Last visited

About Stad

  • Rank
    Débutant
  • Birthday 07/16/1974

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  • Yahoo
    cpt_stad
  1. Salut... Un autre truc concernant MsN... Mon Zonalarm me dit que j'ai deux messenger qui essaye de sortir... J'en avais un d'installer à la base avec Xp, et j'avais installé la derniere version ensuite ... Cette derniere je l'ai désinstallé via le panneau de config, classique... L'original je l'ai supprimer aussi, via la modification d'install Xp (panneau de config aussi, ajout/sup de log..) Mais...... Ils sont toujours là ??? et essaye toujours d'acceder à Internet???? Pourtout je ne les vois plus dans le "Ajout/sup de log"..... :??: une solution??? Merci
  2. Salut... j'aimerais savoir s'il existe un logiciel qui me permettrais de suivre tous les processus qui s'execute lors du démarrage... Le gestionnaire de tache etant geler au moment ou je voudais verifier ce qui tourne, mon boot etant bloquer plusieurs secondes ( mais apres l'analyse de Bootvis,donc impossible de se baser sur lui), ZoneAlarm ne précisant aucune tentative de sortie... et pourtant j'aimerais savoir quel processus me gèle.... (suite à ce topic http://www.blue-hardware.com/forum/index.p...=0entry136487 , norton systemwork n'etant plus installé, messenger non plus, boot toujours a
  3. J'ai ce probleme depuis debut janvier... et j'ai peu modifier ma config en debut d'année... (system work et ramboost etaient là depuis longtemps) Mais.... :??: Je me demande si c'est pas a cette epoque que j'ai updaté Messenger nouvelle version .... :eek:
  4. Bonsoir... Je viens de parcourir ce topic, http://www.blue-hardware.com/forum/index.p...opic=11097&st=0 et je rencontre un peu mon probleme actuel qui est : XP demarre bien, jusqu'a l'ouverture windows, affiche l'heure, me charge RamboostXp et..... bloque plusieurs secondes (20, 30 voire plus....) et seulement apres toutr ce temps, il me termine mon chargement (norton et compagnie) pour enfin me coller ma petite musique de demarrage... A savoir que ce proibleme je l'ai seulement depuis un mois.... (P4 à 2,5Gh, 512Mo avec 40go)... Je fais du regcleaner, adaware et du defrag regul
×
×
  • Create New...