Jump to content

unilluminatii

Members
  • Posts

    34
  • Joined

  • Last visited

Everything posted by unilluminatii

  1. voilà, j'ai l'occaz' sur un PDA Asus A620 a prix tres raisonnable.... mais le hic , c qu'il se trouve en allemagne.... hors je ene parle pas une doupe d'allemand... est il possible de changer la langue??? si oui comment??? merci :yais:
  2. voilà, c'est un peu compliqué...en fait.. voilà, j'ai un vieux p3733 en stock..avec un dur de 20go...un brain d'imagination... j'ai aussi de "passions" mon pc et ma voiture...(non je n'ai pas honte..!) j'ai donc décidé de poser mon pc dans ma voiture (déja vu?moi pas de mes yeux..) le premier hick fu l'alim.... vous me diriez .....convertisseur 12/220v.....ben non en fait pourquoi faire simple qd on peut faire compliqué....je veux une alim 12 atx.... je suis finalemnt tombé sur divxcar.com, ou l'on peut trouver le typon de "L'alim" 12v atx......resultat ...foireux,....typon mauvais , pièces trop chère, mal expliqué...bref..standby...jusqu'a il ya deux semaine...... http://www.short-circuit.com/DC2DC/ l'alim est en commande ainsi que l'écran et le module gps usb.... j'ai aussi trouvé un clavier...hum...virtuel...oui oui projeté laser.... http://shop.store.yahoo.com/ibizpda/vike.html :ooo: :ooo: l'écran est un 7'' 16/9..... ma question est donc ...y a t il une carte vidéo gèrant l'affichage 16/9?
  3. je les met a combien les voltages.....??? :mmm:
  4. :??: :??: :??: quoi? je dois monter monfsb a 166?
  5. Amd athlon 1800+ palomino socket A 0.18µ :voila: 0.18µ :voila: voltage 1.744 family 6 model 6 stepping 2 ext family 7 ext model 6 revision A5 mmx(+) , 3dnow(+), sse core speed 1539.5mhz multiplier *11.5 fsb 133.9mhz bus speed 267.8 mhz l1 data 64k l1 code 64k level 2 256k côté CM msi kt3 ultra model ms-6380E 1.0 chipset via kt266/333 rev0 southbridge vt8233A :??: sensor winbond W83697hf :??: Bios brand American megatrends Inc. version 07.00t date 04/02/01 AGP rev 2.0 aperture size 128 data trans rate 4x :??: side band adressing disabled :??: côté Mémoire 2*256 bank interleave 4way dimm#1 nanya technology ddr-sdram pc 2100 256 dimm#2 idem frequency 133.9mhz fsb: dram 1:1 cas#latency 2.0 clocks ras to cas# delay 2 clocks ras# precharge 2 clocks cycle time (tras) 5 clocks :/ :heu: :heu: :yais: voilà tu sais tout...... :yais:
  6. kestu veux savoir? Dram timing control: 133 freq. SPD Cash latency 2 agp: 128
  7. :coolspot: :coolspot: 0,13µ :coolspot: :coolspot: pour le bios .......je reviens de suiste......
  8. salut voilà, je souhaiterai donner un second souffle a mon1800+ avant de le remplacer par un 2400+, dans une cm msi kt3 ultra (via kt333) avec 512 ddr, une geforce2mx400, le tout refroidit :decoiff: par un titan majesty, et un ventilo titan sur la geforce.... :zarb: comment doit je faire je n'ai jamais overclocké...... :??: :??: j'ai deja téléchargé cpu-z.... amd athlon 1800+ (sur le processeur meme est ecrit t-bird 1800) family 6 model 6 stepping 2 Ext family 7 Ext-model 6 Revision A5 instructions MMX(+),3d now(+),SSE core speed 1539.5mhz multiplier *11.5 fsb 133.9mhz bus speed 267.8mhz merci d'avance :applaudir2: :biere:
  9. :??: :roll: voilà j'ai une savage 4 32 mo et na pu le cd de drivers et a trouve pas sur le net .....suis pressé( comme tout le monde tout le temps.....) et voilà suis deg je n'ai plus que ça a installer et :enerve: !!!!!! si vous en croisez un au détour d'une ruelle..... ;-) :biere: je continu... peut etre que dans cette page qui met 3heure a s'ouvrir je trouverai mon bonheur..... :??: ;) merci par avance ciao!!
  10. ben oui....j'ai AOL....mais non pas sur cette machine là.... donc ....non je n'ai pas AOL.... :D :D :D j'ai déja essayé la restauration....et nan ya rien....de ce que je veux qui se passe.... enfin bon...ce n'est qu'une corbeille... :( ....... si toutefois vous en croiez une au détour d'un couloir..... :ange: :ange: :ange: meilleur voeux.......juste un poil en retard.....! remarquez que je vous ai souhaité un joyeux noel..quand même :bigfuck: sur ce si vous voulez faire un don...donnez moi une corbeille.... dieu bénisse l'Amérique! :beurk:
  11. ben oui....j'ai AOL....mais non pas sur cette machine là.... donc ....non je n'ai pas AOL.... :D :D :D j'ai déja essayé la restauration....et nan ya rien....de ce que je veux qui se passe.... enfin bon...ce n'est qu'une corbeille... :( ....... si toutefois vous en croiez une au détour d'un couloir..... :ange: :ange: :ange: meilleur voeux.......juste un poil en retard.....! remarquez que je vous ai souhaité un joyeux noel..quand même :bigfuck: sur ce si vous voulez faire un don...donnez moi une corbeille.... dieu bénisse l'Amérique!
  12. j'ai perdu ma corbeille.... en effet un soir tard....j'ai fait n'importe quoi....la fatigue quoi...je ne sais pas ce qui m'a pris; j'ai supprimé la corbeille de mon bureau et voilà.... HELP!!! :triste: j'ai win2K.....please j'en peut plus de faire des conneries le samedi soir en rentrant.....fini la fete!!! :roll: ..... demain j'arrete..! :biere: ... merci par avance.. avec modération, je vous Salut! :beurk:
  13. Voilà j'ai acheté sur le net un lecteur mp3 avec mémoire smart média, le lecteur mp3 est référencé sur ldlc : A-Max pa 11 64 Mo je l'ai reçu aujourd'hui, nickel il est chouette une belle boite mais ne veut absolument pas fonctionner sous Win 2K alors qu'il est normalent compatible...mais le drivers crée un erreur dans le "Roots qlq chose" et plante ma bécane au redémarrage, suis donc obligé de chargé la dernière bonne config et HOP n'apu de mp3 il faut recommencé et replanter la bécane et recommencer jusqu'a ce que mort s'en suive....la je me calme et dépose cette brève anotation si toutefois qlq'un a eu un problème identique...? :enerve: j'ai essayé sous XP et avec beaucoup de mal au 4ème essai ça fonctionne presue bien...mais bon mon pc tourne sous win 2k et je ne vais pas changer D'OS pour un lecteur Mp3.. j'aime bien moi mon WIN 2K... :triste: Merci par Avance. bien amicalement.
  14. vous vous rappelez surement de ce merveilleux flamboyant....feu...de cheminée miroitant non pas de par sa chaleur et sa lumière si chaude....Non non mais tout simplement parce qu'il est sur votre téléviseur....en effet un Film de feu de Cheminée.. :cool: .! :cool: ...kitch? non rigolo et peut etre meme agréable pour les gens qui comme moi n'ont pas de cheminée ou seulemnt chez sa belle mère... :triste: .... alors Moi je veux un feu de cheminée pour noël!!! :P :P meme sur mon écran...tant pis on mettra un radiateur a coté et on boira un vin chaud en chantant des paillardes.....pardon je m'égard qlq peu... enfin bref si vous entendez parler d'un feu de cheminée a téléchrager qlq part.....je fais chauffer le vin....et prépare mes pantouffles.... merci par avance et JOYEUSES FETES DE FIN D ANNEE A TOUS!!!!tous mes voeux de continuation pour ce fabuleux site qui je l'espère vivra encore longtemps.(ya pas de raison il faut le dire qd c'est bien!!) ciao! :biere:
  15. ); mais là voilà..... j'utilise, pour la création de mes vcd (copies de sauvegardes de mes DVD's rangés dans un coffre à dallas au texas...)et ce afin de les lire sur mon dvd de salon, car on est pas a l'abri d'une poussière destructrice sur un dvd original....c'est pourquoi je trouve l'utilité de faire des copies de sauvegarde............ :beurk: la partie purement juridico-légale passée..... je suis quelque peu ..embêté car j'utilise nero (pardon :roll: ) 5.5.9.0 pour la création de vcd à partir de DivX (toujours de sauvegardes... :roll: ); mais la problème car nero me retourne la vidéo, comme si je regardais ma télé de l'intérieur et la tête en bas....c'est drole 5 minutes mais bon c'est pas top..... l'erreur serait elle humaine ???ou comme d'habitude c'est le pc qui déconne, et que c'est lui qui fait des fautes de frappe et clic là ou je veux pas..... :??: sur ce je vous remercie par avance. Ciao :cool: :biere:
  16. Thermaltake Volcano 7 Constructeur : Thermaltake Catégorie : Ventilateurs 44,99 € TTC 295,12 FF copier coller du ldlc..... et là j'ai le volcano devant les yeux et franchement.....suis déçu....et pour le peut que j'ai pu l'utiliser .....je l'ai trouvé .....Bruyant.....désolé c'est mon impression personnelle sur le moment.... :roll:
  17. :??: voilà... un formatage logique d'accord...mais un physique....nan...je sais pas. :??: si quelqu'un sait comment peut on faire... car j'ai un virus ou un truc qui fais tourner mon disk tout seul et qui au bout de qlq démarrage ....plante tout l'os.... ON M4A DONC CONSEILLER DE FORMATER EN BAS NIVEAU....mais je ne sais pas comment faire sous dos....pardonnez mon ignorance... merci d'avance. -------------------------------------------------------------------------------------MSI KT3 ultra 1800+ Geforce 2MX400 512DDR WD40Go Maxtor 20Go
  18. je pensais que thermalteck c'étais "du bon"..... :beurk: et bien je suis franchement déçu car en plus de ne pas etre "compatible..." il part en pièce...la ou je l'ai acheté il ont voulu essai avec un autre ventilateur...il ont donc "démonté " le volcano.....les 4 vis du dessus....et la on peut réelement apprécier la qualité de chez thermal....car les vis....elle ne peuvent plus etre remontée.....donc il m'ont tout simplement changé le volcano contre un Ever cooler qui va ....bien.....mais sans plus....car de toute façon je ne comptait pas overclocker mon 1800+ tout de suite donc je n'ai pas la réelle nécessité d'un aussi gros ventilo....meme si on dit que le 1800+ chauffe beaucoup.... enfin ça m'apprendra a vouloir claquer 300 boules dans un ventilo....100 sont largement suffisantes....car je n'ai eu qu'a faire un léger complément pour m'offrir un nouveau lecteur DVD LG à 69€... sur ce merci MSI et un Grand Bravo a THERMALTEK pour leur qualité de fabrication..... :beurk: :beurk: :beurk: :beurk: :beurk: !!!!!!!!!! ciao! :biere: merci le BLUE ;-)
  19. voilà je me suis offert un petit athlon 1800+ que j'ai jumelé avec un volcano 7.....classique....mais là gros probleme.... j'allume mon PC jusque la rien d'anormal.....et là...stupeur "CPU Fan isn't running...." :??: mais mon ventilo tourne....?!.....j'éteins je rallume...IDEM....je débranche je rebranche idem....je redémarre....et là re-stuppeur...tout fonctionne correctement.....je regarde un film.... le lendemain...je le rallume....et BIPBIPBIPBIPBIP...!!!! :enerve: CPU FAN ISN'T RUNNING.... :enerve: :enerve: HELP!!!....!!!! :(
  20. pour répondre au "facteur" je changerais mon process dans quelques mois....quand mon banquier arretera de vouloir se pendre avec mes lacés...car étant étudiant ce n'est pas toujours évident de se faire une petite bombe de machine...donc...s'ici quelques mois..je placerais délicatement un petit xp 1800+ et dans quelques semaine un DD 40Go 7200tr/min se qui sera ....plus....plaisant....car le DD 20Go maxtor 5400 qui est présent en ce moment est la récupération de mon disque externe USB avec lequel je me balladais de cybercafé en cybercafé.... pour ce qui est de l'overclock..je vais essayer....mais après les examens.....sérieux oblige et puis ce n'est pas le moment car j'ai tout mon mémoire en ce moment dessus (d'ailleurs je vais le poser sur un cd...)donc voilà, j'essairais tout ça en y ayant bien pensé et en étant bien renseigné (chose quasi faite) et je poserais une petite réponse sur ce forum d'ici peu allé bye et merci le BH. ;)
  21. voilà j'ai un Duron 1.2Ghz tournant sur une MSI KT3 ultra avec 256 DDR or mon processeur a un bus a 100mhz et j'ai de la mémoire a 266mhz.... :??: :??: :??: :??: :??: :??: :??: :??: :??: :??: :??: :??: comprend pas vraiment, mais ai je fais le bon choix de processeur avec cette mémoire....et la carte mère...quoique cela ne sera que provisoire...car en septembre je partirai vers un athlon xp 1800+...... mais que pourrais faire de correct avec ce processeur et cette mémoire..? de même que la carte mère est fournis avec un logiciel d'overclocking...mais bon connais pas trop donc.... :??: il parle de changer la fréquence du bus...donc là ma question....faut il se mettre en rapport avec la fréquence du bus du processeur ou de la mémoire...??? car la performance n'est pas vraiment au rendez vous..... je tiens a dire aussi que pour l'instant je n'ai qu'un disk dur 20Go maxtor......5400......mais d'ici qlq mois dans la meme marque un 40Go 7200tr/min.....fera du bien a ma machine.... je voudrais aussi savoir si 41° pour un duron est correct???car on m'a dit qu'il avais tendance a chauffer, il m'a deja fais une pointe a 46° mais après 4h40 a 100% en faisant un "copie" de "sauvegarde" d'un DVD.... sur ce bye et merci!! ;)
  22. là........CHAPEAU!!!!!!!! :biere: :biere: :biere: :biere: :biere: :biere: :biere: :biere: :biere: :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D car moi ce que j'ai fait.....j'ai essayé le kw 9801 pour windob2000.......et ça fonctionne.....étonnant......et en plus ce que je peux faire maintenant c'est modifier les config de touche pour ne plus utiliser les programmes du dit driver....je m'en vais donc récupérer le Vrai bion driver pour mon clavier....mais là encore une fois Chapeau!!!!car moi avec google et yahoo....j'ai trouvé......que dalle!!!! :( ...... :dispute: merci encore je vais jeter un coup d'oeil tout de suite.. merci @+ :biere:
  23. salut! voilà j'ai acheté un clavier "turbo media" sans fil...livré avec les drivers 95/98 mais voilà j'ai changé d'OS pour win 2000 pro...je suis donc allé sur la page de mise a jour de driver du fabriquant....et déja il n'y a pas mon clavier le "kw-9802", il n'y a que le "kw-9801", j'essaie donc de downloader le kw-9801.......mais là rien ne se passe page non trouvé...et il n'y a aucun moyen de joindre le fabricant (chinois) pour lui annoncé le décé de son lien, j'ai donc recherché sur le net ce driver mais ne tombe que sur des revendeurs qui n'offre pas la possibilité de télécharger les drivers... :triste: c'est donc pourquoi......je vous pose une petite colle.... :??: kw-9802[/b]ayant%20la%20certitude%20que....%20:ange:%20merci%20d"]www.driver333.com.tw voici le nom du driver kw-9802 ayant la certitude que.... :ange: merci d'avance...pour moi et pour les touches non utilisées de mon clavier... ;-) continuant mes recherches je vous tiendrais au courant au cas échéant..
  24. ouais mais bon si c'est pour acheter une console de jeux...autant acheter la Xbox.... a la base ma machine me servira a travailler a faire un tas de truc autre que les jeux.....ripper encoder, faire tourner de gros logiciels comme autocad solidworks2000 et peut etre cathia si je m'y met et si ma machine ne le vomis pas :beurk: car il n'est pas prévu a la base pour tourner sous Windob.... et pis de toute façon je n'ai jamais aimé unreal.....demain je me met a AVP2......on verra si il me plait...sinon un bon café et un bouquin.....attendant de monter ma bécane..... ;-) .......cette semaine bientot...... et au fait je ne sais pas si tu as regardé plus haut la config que j'ai fait, mais j'aurais voulu encore un avi sur la carte mère MSI KT3 ultra (celle en dessous de la KT3 ultra URA avec le RAID et usb2.0 qui ne son pas vitaux pour moi...enfin je pense...) car les avis on partagé d'un coté....on me dit texto"MSI...Harf Harf!!c'est de la daube..!!!" et d'autre toujours texto "Nickel Chrome j'en ai monté une et c'est une fusée..!!" bon comme tout deux sont informatitiens je ne sais pas qui écouter...et jusque la les personnes m'ayant conseillé ici ne se sont Jamais trompés (de beaucoup..lol) donc dilemmmm... :(
×
×
  • Create New...