Jump to content

marcel@

Members
  • Posts

    152
  • Joined

  • Last visited

Everything posted by marcel@

  1. salut :biere: pourquoi ne vas tu pas le chercher sur le net [mumule) :yais: du moment que tu posséde l'original il y a pas de soucie :D et a mon avis du devras jouer avec le patch no cd bonne chance @+
  2. salut chito :biere: comme tu dit vraiment bizard a s'arracher les cheveux :( :decoiff: le pire ses qu'avec tout les conseil que l'on ma donner rien a affaire et pourtant j'ai tout essayer se que l'on ma dit :heu: je vais faire un don pour qu'il se lance dans un medicament pour faire chuter la temperature de mon pc :frenchy: :frenchy: :frenchy: mais bon au moins j'aurais tout essayer avec l'aide de tout le monde :yais: merci @+
  3. salut :biere: oui j'ai bien vérifier dans le bios et sa correspond processeur 45° carte mére 25° merci @+
  4. salut :biere: a tu bien regler dans le bios il doit étre sur enable (chassis intrusion):??: et sur le manuel de la carte mére ta rien vue @+
  5. salut :pleurer: :pleurer: je n'en peut plus je vient d'enlever le ventillo sur le cote pour le mettre devant pour amené de l'air frais(j'ai fait attention au sens de rotation)et resultat :marteau: :marteau: rien a changer toujours pareil je suis entraint de me demander si vraiment je peut descendre en dessous des temperature que j'ai :heu: mais je n'arrive toujour pas a comprendre pourquoi quand je mes le ventillo du processeur a fond car je l'ai branché avec le variateur livrer avec que la temperature de bouge pas d'un poil :??: en tout qua je vous remercie tous de toute les reponses qui mon était apporté :biere: merci @+
  6. salut :biere: je pense que oui il n'y a qu'une fine couche sur le processeur j'ai bien verifier :yais: je ne pense pas que sa vient de la car tout a leur j'ai enlever un peut de pate sur le refroidiseur et j'ai tout remis bien entendue il rester un peut de pate sur le processeur et toujours pas de difference sa pourrais peut étre venir de la carte mére :??: :??: (msi) enfin je ne sais pas vraiment merci :respect: @+
  7. salut :biere: je vient de vérifier si le ventillo du processeur etait dans le bon sens et il est dans le bon sens :pleurer: :pleurer: je ne sais vraiment plus quoi faire :??: a votre avis je peut faire quoi d'autre :??: :??: merci @+
  8. salut :biere: j'ai bien enlever tout l'ancienne pate thermique qui etait avant mais je viens de tout demonter pour voir si j'en avait pas mi de trop et j'en ai enlever un petit peut et j'ai gagné un petit degrés :ooo: de se qui est du ventillo :heu: a verifier mais je ne pense pas car tout etait deja monter dans la boite mais je vait quand méme verifier on ne sais jamais merci pour le conseil :respect: merci @+
  9. salut :biere: dans un premier temps merci pour tout vos conseil et pour le liens de test :respect: :respect: d'aprés le test du thermalkate ses vrais qu'il a l'air pas mal niveau montage je vois vraiment pas ou je me serais planter peut étre au niveau de la pate thermique :heu: se qui est de la température de la piece il fait 22° et la carte mére 31° en jouent en reseau mais maitenant si vous me dite que ses température sont vraiment correcte je vais en rester la :??: :??: mais je vais quand méme verifier la pate thermique (j'utilise celle qui est livrer avec le thermalkate) ses la premiere fois que j'en mes j'en ai peut étre mis trop je vous tient au courant merci beaucoup @+
  10. salut :biere: au niveau de la pate thermique je ne pense pas que j'en ai mis de trop :heu: car j'ai tout redémonter et il n'y avait rien qui depasser du processeur juste une fine couche sur le processeur mais se que je n'arrive pas a comprendre ses que méme a ventillo a fond il n'y a pas de différence :??: :??: ou bien ses que je n'arriverai plus a descendre en dessous de cette température :??: :??: au niveau bruit je suis d'accord avec vous sa surprend :decoiff: :decoiff: et penser vous qu'il faudrait que je rajoute un autre ventillo sur le devant du boitier pour apporté encore de l'air frais :??: toujour pas de doliprane :frenchy: :frenchy: :frenchy: :frenchy: :frenchy: merci @+
  11. salut tout le monde :biere: il y a t'il un medicament style doliprane pour pc (non je plaisante) :frenchy: :D voila je viens de changer le ventillo d'origine du processeur p4 2.8ghz par un thermalkate spark 7 parce que la temperature avant que je remplace le ventillo etait de 47° aprés une partie en reseau j'ai fait attention de mettre comme il faut de la pate thermique (enfin je pense) et j'ai toujours les mémes valeur méme avec le nouveau ventillo a fond 6000 tours en plus j'avait l'impression d'étre a coté d'un avion :D j'ai deux ventillo en extraction a l'arriere et un qui améne de l'air sur le coté de la tole comment se fait il qu'il na pas de changement comparer au ventillo de la box :??: si je vous pose cette question comme je viens de l'acheter j'ai autant le ramener chez mon revendeur et remettre celui d'origine :??: merci de vos conseil @+
  12. salut billy Ecrit le May 9 2004, 06:46 AM ses vrai sa fait toujours plaisir un petit salut et merci :yais: en se qui concerne de pouvoir ajouter une memoire de 512 mo il y a pas de soucie si bien sur ta un emplacement de libre @+
  13. marcel@

    partition

    salut pour partionner il me semble qu'il y a un petit logiciel sous windows qui se nomme partition magique :yais: tu doit pouvoir le trouver sur google sans probléme maintenant te dire se qu'il vaut :heu: aucune idée je ne l'ai jamais utilisé mais je sais que sa existe a toi de voir @+
  14. salut tout le monde :biere: chito Ecrit le May 3 2004, 01:01 AM trés juste je vient de changer mon ventillo de la box par un thermalkate spark 7 et j'ai rien gagné en temperature :pleurer: mais par contre j'ai un ventillo qui est sur le coté il etait en extraction je l'ai retourner pour apporté de l'air frais et la j'ai gagnée deux petit dégre comme dit chito mais bon part contre n'ai pas peur de changer le ventillo du proc car moi je n'avait jamais changer et c'etait facile :yais: avec l'aide des personne sur le forum :respect: @+
  15. salut :biere: méme si tu a un ancien pc sache que tu peut en rajouter un sur port pci (si tu en a encore de libre :??: )et je sais que sa ne coute pas trop chers 7 euro environs et si sa peut resoudre t'on probléme je pense que ses un bon investissement a toi de voir :heu: sa te le fait souvant :??: :??: @+
  16. salut :biere: Undertaker Ecrit le May 5 2004, 09:18 PM merci pour ta reponse :respect: :respect: qui pour moi etait la bonne j'avait pas fait le rapprochement :heu: bonne chance a toi parmi :hello: merci @+
  17. salut tout le monde :biere: Undertaker Ecrit le May 5 2004, 09:18 PM pour ma part j'ai kerio 2.0.15 il faut que je regarde dans les option de kerio merci pour la piste @+
  18. salut :applaudir2: :applaudir2: :applaudir2: :applaudir2: :applaudir2: :applaudir2: @+
  19. salut :pleurer: :pleurer: besion de conseil :pleurer: :pleurer: MERCI @+
  20. salut billy Ecrit le May 6 2004, 07:05 AM je m'attendais a cette reponse :frenchy: désoler mais je n'ai peut étre pas le droit a la parole en tant que débutant mais bon je trouve le mots NUL pas vraiment sympas pour une personne qui demande un renseignement moi quand mon gamin me pose une question je lui dit pas t'ai nul je lui explique. :yais: sur ce sans rancune ses uniquement mon avis
  21. salut pi14 Ecrit le May 6 2004, 04:42 AM exactement :yais: :yais: mais bon t'en fait pas il y en a plein qui apporte des reponses correcte et en étant sympas. bonne chance pour t'on soucie :biere: @+
  22. salut ta deux led qui s'allume le premier ses power et le deuxieme ses que t'on modem et brancher sur port usb et quand tout fonctionne la led du bas doit s'allumer aussi. par contre a tu essayer de le brancher sur ton port réseau (si tu en a un :??: ) car moi j'avait des soucie avec le méme modele mes depuis que je l'ai passer sur le port reseau (je touche du bois) pas de probleme :yais: si tu l'installe sur le port reseau n'oublie pas d'installer les pilote qui sont fourni avec cd d'installation du neuf telecom bonne chance @+
  23. je suis tout a fait d'accord avec toi moi aussi uniquement lorsque je télechargedes prog :heu: et en plus pas tout le temps vraiment bizard l'informatique @+
  24. salut j'ai aussi le probleme a se que j'ai remarquer ses lorsque on télecharge sur FTP ou HTP je ses plus exactement mais il me semble que ses sur FTP ta essayer sur cubic moi la page se coupe alors je vais ailleurs mais ses vrais que ses embétent bonne chance @+
  25. salut billy Ecrit le May 5 2004, 06:57 AM dur dur les réflection :non: il faut bien un début a tout nous somme pas tous comme toi un GENIE un PRO une TETE en informatique a quoi sert les forum :??: ou bien ou fait trés attention a se que l'on écrit peur d'avoir des réflection vraiment nul MERCI a se qui apporte des reponses @+
×
×
  • Create New...