Jump to content
Forums BHmag.fr

chris_farmer

Members
  • Content Count

    21
  • Joined

  • Last visited

About chris_farmer

  • Rank
    Débutant
  1. je vien de tester ma carte sous Nbench V3,je n'ai aucun score en dessous de 1000 ms je ne pense pas k'il soit bon pour ma fx5600xt si quelqu'un pouvait me dire comment ajouter une image je mettrai un screen pour que vous me dites ce que vous en pensez.merci c'est bon j'ai mit le screen sur mon blog aller surmon blog et dites moi ce ke vous penC des scores merci!
  2. non G pas t'esté avec des jeux,mais avec 3Dmark03 et 3dmark 2001! donc je pense que c'est ma carte qui est défaillante!
  3. jtrouve ca vraiment bizar!!!! surtt que sur les paramètres windows detecte un FX5600XT! j'irai voir dans le magasin dans C cas la! ms jsuis un peu dégouté quand meme! merci pour les réponses jvous tiendrai au courant lors de léchange de ma carte (s'il me l'échange biensure)
  4. je viens de tester mon PC sur 3dmark 2001 et je fais 3791!! est ce un bon score ou non??? sinon qu'est ce que je doit changer?
  5. bah non direct X est installé! je ne C pas si mon AGP est désactivé,enfin je ne pense pas ke ca soit ce que tu a cité! mon CPU est a 45°C et mon alim est de 300W et j'ai les derniers drivers 56.72. je vais essayer de telecharger le dernier patch!ms sinon je ne vois pas d'ou vien le problème surtt que mon PC est quasi neuf il a meme pas 2mois!et meme ma sortie TV ne fonctionne plu! donc je ne C pas!
  6. j'ai une FX5600XT 128mb,avec un athlon XP 2500+@3200+.et je fais 649 a 3Dmark03 et je C pas si C vraiment normal,ou si c'est ma carte ki foire?y'a une réponse? merci
  7. ma configuration est nickel y'a rien de different!! et je ne vois pas d'ou vien le problème!! tanpis! ms bon voila ca me fé chier un peu!!!
  8. je cherche une plaque de plexi,entre 50 et 70cm² ou + je suis preneur pour pas tro cher!! merci d'avance!
  9. tu telecharge la mise a jour du bios,enfin tu le flash et il est directement en francais après! si ta remarqué la carte mère te parle au démarage après le flash,elle te parle en francais!! ms rien de significatif! voila!
  10. je viens d'installer tv tool,mais ca ne marche pas!la mon écran n'est meme plus saturé,ni en noir et blanc! il est tout noir comme si rien n'était activer!pourtant nview et tvtool detecte ma télévision,et tout les branchements sont fait correctement!!! je ne vois pas d'ou vient le problème! :??:
  11. oui je me sert de nview,et oui la configuration est en pal! je vais essayer ton logiciel et je vous dirais des nouvelles
  12. salut tous le monde,j'ai un problème avec la sortie TV de ma carte graphique,j'ai une GforceFX 5600XT,et lorsque je veux afficher mon écran sur ma TV l'écran télé est saturé et en noir et blanc! qu'elle est le problème???
  13. non je n'arrive pas a acceder au signet "voir tt les pc du réseau" je ne vois pas le 2eme PC! et le 2eme PC ne voit pas le 1er! ce que je ne comprend pas c'est que le partage de conexion marche,mais pas le partage de fichier. en ce qui conserne les options a coché tout est coché.donc qu'elle est le problème??j'ai déja recommencer une dizaine de fois!
  14. ok,désolé pour l'écriture!sinon j'arrive a pinger XP vers 98 mais pas dans l'autre sens de 98 a XP je n'y arrive pas!est ce que ce problème est dut au disque dur NTFS de winXP et FAT32 de win98??? :??:
  15. ouai les 2 PC on le mm nom de domaine!!! ms je n'arrive pas a faire de partage de fichiers!!!! pourtant G partaG C: dans chak PC!! dc je trouve ca vraiment bizar!!! j'ai le partage de conection ms pas le partage de fichier!!!!du moins C ptet pas grave!! ms j'aurai la fleme de bouger le DD a chak fois!!!!
×
×
  • Create New...