Jump to content
Forums BHmag.fr

gian

Members
  • Content Count

    35
  • Joined

  • Last visited

About gian

  • Rank
    Débutant
  1. Salut à tous, Petit sondage ... Que pensez-vous de BitTorrent ?
  2. BOn ok, vous avez pas tort quand vous dites qu'il faut regarder les tutos ... j'ai réagis un peu violamment et je m'en excuse :biere: Franchement je viens pas là pour me prendre la tête ... Mais bon, c'est que j'en ai déjà lu un paquet de tutos et tout ce que vous me dites là, je le sais plus ou moins ... ( avant j'avais un p3 800 oc à 900 ... à 1ghz, passait pas ) donc mes question n'étaient pas assez précises ... c'était plutôt jusqu' ou pousser un p4 2.6 sans changer le refroidissement ... franchement je vois pas l'intérêt de mettre plus de fric dans le systéme de refroidissement que dans un proc plus puissant ... pour le sport ? ( j'exagère peut-être un petit peu ) J'imaginais que de le pousser 3 ghz, c'était pas démeusuré ( ça change surement d'un proc à l'autre ??? ) mais là, c'est pas prodigieux comme gain de perf ... alors quel est l'oc qui a le meilleur rapport qualité/prix ?
  3. même avec 4 L, ça ne change pas grand chose ... si t'as pas envie de répondre, rien ne t'y oblige ... si t'as pas compris que de discuter avec des personnes qui pratiquent ( l'oc par exemple ) ça permet de se faire une opinion (alors que de lire un tuto ... ) enfin ça dépend avec qui !!!
  4. gian

    raid ata sata ???

    avec des disques de même capacité, marque etc ... ça marche mieux, c'est sur ... mais gare aux données si l'un des deux plante , tout est foutu ( ça vient de m'arriver ! raid0 sur ata 100... le gain n'est à mon avis pas équivalent à du sata sans raid ... à choisir ... SATA sans hésiter qu'en pensez-vous ? enfin, sur un sata, il y a deux alim ... 1 propre au sata et une "normale"
  5. gian

    pilotes cg

    salut, y a t il une alternative aux pilotes forceware pour une geforce 5900 XT ? j'en ai entendu parlé mais je ne me rappelle pas du nom de ces pilotes ... merci
  6. sous XP je suis à 11.8 de tension ... quand je joue, ça baisse à 11.7 voir 11.6 ... j'imaginais donc que ma carte graphique était sous alimentée ... c'est con ???
  7. c'est pas vraiment une restauration ... mais un clonage de disque dur ... Petite question à eagleib ... tu arrives à ghoster une partition à partir d'une image qui est sur un disque NTFS ? moi ça ne passe pas , je suis obligé de gardé l'image sur une partition fat32 ... ce qui en fait n'a rien de génant.
  8. ok, merci, je la fout pas par la fenêtre alors !
  9. Bonsoir à tous, petite question ... quelle est le seuil de voltage en dessous duquel une alim peut être dite défectueuse ? ... la mienne a une 12 V à 11.8 ... parfois 11.6 ... parfois 11.9 ... MAIS JAMAIS 12 !!!! :ooo: merci- ciaooo.
  10. OK !!! :applaudir2: mais alors, c'est quoi les cavaliers qui rstent derière mon maxtor quand j'ai branché les deux alim et le joli cable rouge ?
  11. pourrquoi tu partitionnes avec partition magic ? tu le fais alors que ton os est déjà installé ? c'est pas dangereux, ça ?
  12. Falken, ça t'empèches pas de rester sympa ... Ou alors tu te la pètes trop pour penser à être courtois ? :biere:
  13. Est-ce un disque de données ou le disque qui va accueillir ton OS ? Sinon, je crois qu'il vaut mieux le régler en cable select ... tu éviteras des problèmes.
  14. activité CPU à 7 pour cent aucune tache de fond et toujours une 12 v en dessous de 11.8 !!!
  15. désolé pour le manque de précision ... je vais tacher de l'être un peu plus précis ... Je suis sous XP avec la config ci dessous. pour être précis, ça rame quand je joue à Lock on modern air combat ( un sim de vol ) avec les graphismes en "moyen" ... j'ai désactiver mon deuxième écran en pensant que ça pouvait être ça ... mais non ! pas de virus ou autre ( antivirus + Firewall et un système réinstallé de la semine dernière !!! je ghoste mon disque système régulièrement ). j'ai installé les pilotes forceware 61.11. donc peut-être un problème d'alim ... ma GF 5900XT comme toutes, pompe pas mal ... en jeu, la 12V tombre à 11.70. est-ce que ça peut en être la raison ? j'ai une alim de 350 W avec deux lecteurs de CD, 3 disques durs, deux ventilos de boitier Merci pour votre réponse
×
×
  • Create New...