Jump to content

LEININGER

Members
  • Posts

    9
  • Joined

  • Last visited

LEININGER's Achievements

Newbie

Newbie (1/14)

  1. bonjour, j' ai un petit souci avec IE6: depuis quelques jours, quand je clique sur l'icone du bureau la connexion (et oui je suis en 56k) ne se lance plus automatiquement :??: quand je vais voir les parametres de connexion, il est coché " ne jamais etablir la connexion", je coche "toujours etablir la connexion par défaut", ca marche jusqu'a la prochaine connexion ou ça recommence. Je sais c'est pas très grave,mais c'est agaçant :ooo: :ooo: j'ai passé un coup de reg cleaner et adaware cela ne change rien. si quelqu'un a la soluce merci d'avance. merci pour les forum ou l'on apprend beaucoup de choses :applaudir2: :applaudir2:
  2. merci je vais essayé bientot. :biere: :hello: :hello:
  3. SALUT, :coolspot: j'ai télécharger virtual clone cd car j'en ai marre de mettre mes cd à chaque fois. Problème: je ne sais pas le faire fonctionner... j'ai crée des disques virtuels mais je ne sais pas comment faire après, faut-il crer une image du cd ds ce disc virtuel? si oui comment? merci d'avance :dingue:
  4. :) salut ça marche avec tous les lecteurs maintenant grace à un pack codecs mpeg2 téléchargable à cette url :http://www.elecard.com/ftp/pub/mpeg/decoder/DecoderPack2.0.3611.zip merci de m'avoir mit sur la piste des codecs a+
  5. SALUT, :biere: J'en etait arrivé aux memes conclusions que toi, mais je sais pas ou trouver les bons codec (il y en a tellement).cela en vaut-il la peine puisque maintenent j'ai VLC? :heu: que je recommande à tout ceux qui on ce problème . a+
  6. J'ai trouvé une solution: le lecteur VLC ,avec lui ça passe impec. :hello: :hello: ça m'explique pas pourquoi ça ne marche pas avec les autres lecteurs, alors que sur des autres pc ça fonctioone nickel .... mystère windows???????
  7. :non: salut Jacquot, J'ai suivi tes conseils, redemarrer le pc et ........ toujours pareil. as-tu une autre idée. MERCI
  8. :yais: salut Billy, J'utilise windows media player ou fusion soft dvd player le résultat est stritement le meme.J'ai essayé avec mon lecteur dvd LG/HITACHI GDR-8162B ou avec mon graveur dvd nec ND-2500a frimware 1.06, meme constat.J' ai utilisé plusieur support (film du commerce, dvd+r, dvd+rw) exatement pareil, j'ai aussi desinstallé et réinstallé le controleur ide bus master via, sur les conseils de la hot-line Packard Bell, desactivé l'ecran de veille,rien n'y fait. J'utilise windows XP avec un athlon 64 3000 ,512mo ,dd 120G ,acheté il y un mois. J'espère avoir donné sufisamment d'info, n'hesiter pas a me contacter si quelque chose ma échapé. MERCI
  9. :coolspot: salut J'ai un petit soucis de blocage de l'image au bout de 5 minutes quand je regarde un dvd le son continu mais pas l'image .essai fait avec plusieurs lecteurs tjrs pareil............ quelqu'un a t'il la soluce :coolspot: merci d'avance
×
×
  • Create New...