Jump to content

cnidus

Members
  • Posts

    1,931
  • Joined

  • Last visited

Everything posted by cnidus

  1. pour une bécane qui a un peu plus d'un an........ m'enfin, je vai voir avec le SAV de planête........(oh non pas eux!!!!!!) et je vous tiendrai au courant lorsque je récupérerai la machine.....d'ici 2 mois lool merci à tous
  2. malheureusement non......
  3. re tous le monde. pour gorgorgueu quand je disais scan anti virus, je voulais bien dire contre les trojans également... Et pour JAKEZ et BILLY arggggggggggggggggggg. C'est ce que je redoutais (je le pensais mais ne voulias pa y croire.) Ma bécane venant de chez planete ....... et ayant dèja eu à faire avec leur SAV pour un pb audio, je m'attends au pire... :dingue: cela dit, merci, je vous tiendrai au courant... cnidus
  4. pour le trojan??????? (j'ai fait un scan avec 3 anti virus différents résultat 0 infection...... cela doit venir d'ailleurs, mais d'où?????????
  5. alors, j'ai une carte RADEON 9600 TX systême d'exploitation windows XP family Ecran plat ACER (mais bon le coté écran est écarté, car j'ai testé sur un autre et c'est la même chose... Ce que j'ai du mal à comprendre, c'est que cela me l'a fait d'un coup. J'ai fait une rstauration systême, désinstallé et réinstallé les pilotes, la carte..... toujours pareil :??: :??: je séche completement........ merci de votre aide.
  6. tout d'abord, bonjour à toutes et à tous, étant un petit nouveau et n'ayant pas trouver de réponse à mon problême, je vous laisse ce post. Voilà, lorsque je démarre le pc, au chargement de windows, j'ai des lignes verticales et des pointillets blancs. dans certaines applications, j'ai des lignes roses. un exemple concret, si je vai dans : propiétés d'affichage, bureau, l'écran :??: dans la fenêtre est entouré de pointillets rose..... merci de vous pencher sur mon blême...
×
×
  • Create New...