Jump to content
Forums BHmag.fr

fanny17

Members
  • Content Count

    29
  • Joined

  • Last visited

About fanny17

  • Rank
    Débutant
  • Birthday 03/19/1987

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Location
    grenoble
  • Mon PC principal
    il est bo!
  1. salut à tous j'ai un problème que je vais essayez d'expliquer le plus clairement possible car pour être honnete je ne suis pas trés douée en informatique mais quand on m'explique sa va mieux!!!!!: donc voila : mon ordinateur a comme anti virus avast et il y a une semaine on nous a annoncé qu'il y avait un cheval de trois et moi j'ai cliquer sur ne pas activer le virus car quand je le supprimer il disais qu'il ne trouvais pas le fichier donc je l'ai pas activer! mais depuis l'annonce de ce virus on a des pubs qui s'affichent a chaque fois que l'on va sur internet et l'ordinateur rame vraiment donc voila je sais pas trop ce qui se passe mais avant je n'avais jamais ça depuis ce message donc j'espère que vous pourrez m'aider car moi je sais pas quoi faire merci d'avance ps: quand je fais l'analyse avec ad aware j'ai plus de 16 objet a chaques fois!!!!!!!!!!!!!!!!!!!
  2. je n'y connais rien mais c'est un fil qui se vis sur le modem et sur une prise coller au mur
  3. ben non justement ce qui est bizarre c'est que je n'ai pas le wifi!!!!!!!!
  4. salut a tous , je ne suis pas trés douée en informatique c'est pourquoi j'ai de vous!alors voici mes deux problèmes: -depuis que nous avons déménager nous avons un icone qui se met en bas à droite de l'écran dans la barre d'espace il représente un écran avec un fond bleu et deux petites antennes dessus et il dit quand il apparait :"résidentail gateway service de nouveau périphérique sont disponible sur votre ordinateur" ensuite et bien sa me met ce même icône dans favoris reseau et il peux y en avoir plus de 10! et ils ont tous un noms différents je vous donne quelques exemples:"Acer Mediaserver(mikaella), ou encore Acer MediaServer(acer-0912ca301a)" et encore ce n'est qe des exemples il y a encore pleins d'autre prenoms de personnes surtout le midi et le soir ! aprés que le truc ce soit installer dans le favoris reseau sa fait buger l'ordinateur sa arrete tout et sa ecrit "exploreur a découvert une erreur dans UPNPUI.dll" donc voilà moi je n'y comprend rien mais c'est assez pénible sa arrete l'ordinateur quand je joue au jeu et tout donc c'est pas trés pratique et puis sa le fait ramer!donc voila j'espere que vous pourrez m'aider. -et derniere petite question je ne me souviens plus comment on fait pour afficher les fichier caché ?? voilà j'espère pouvoir avoir de l'aide @ trés bientot et merci d'avance.
  5. c'est windows millénium je sais pas faire de réinstaller les truc de la carte reseau deja qu'on a internet et que j'arrive meme pas a lenvoyer dans ma chambre! avant quon déménage y'avait jamais ecrit sa!sa marchait bien la sa fait tout buger c'est pour sa et y'a pas de virus sur mon ordi donc je ne comprenez pas!
  6. bonjour en faite quand mon ordinateur est allumé des fois il y a un icône en bas ou ça m'écrit que de nouveaux périphérique reseau son installer! alors quand je vais dans favoris reseau sa me met des petits ecran avec toujours pour nom (acer media server) et en dessous y'a des noms de personne et a chaque fois quand sa m'écrit ça ça me fait buger tout le pc et c'est assez penible surtout en plein jeu c'est pourquoi j'aimerai avoir de l'aide de votre part je vous remercie d'avance à bientot j'espère :heu:
  7. merci beaucoup c'est vraiment gentil de m'aider , je vais regarder ça quand mon père sera de retour et je vous dit ce soir ou demain ce que je ne comprend pas c'est qu'est ce que les cable droit et croisé?car avec mon père on a vraiment beaucoup de cable et on sait pas trop si c'est vraiment ceux que l'on utilise sont approprié mais normalement avant ct les meme cable que nous utilision et tout les ordi avait internet! en tout cas merci je vous donne des news des que possible merci encore pour ton aide richard!
  8. excuse moi pour les majuscules j'avais pas vu que c'était rester activé tellement je chercher pour ce maudit reseau alors voilà ce que sa m'écris: pour le pc1 qui a windows millenium sa marche pas! pour le pc2 (xp) sa me dit microsoft windows xp(version 5.1.2600) copyright 1985-2001 microsoft corp configuration ip de windows nom de l'hôte.................moi! suffixe dsn principal.......................(et y'a rien d'écrit en face!) type de noud...............................diffusion routage ip activé ...........................non proxy wins activé ..........................non carte eternet connexion au reseau local statut du media.....................media deconnecter description carte reseau fast e dci realt ek rtl8139 family voila!!!
  9. TOUT EST COCHER CORECCTEMENT ET Y4A PAS MOYEN SA NE VEUX PAS MARCHER QUE FAIRE????????????????????????????????????ON NS A DIT QUE CT POSSIBLE POURTANT AIDEZ MOI SIL VOUS PLAIT :??: :voila:
  10. je comprend pas ce que sa veut dire franchement j'y connais pas grand chose en tt sa c'est pour sa que je demande dit moii ou faut que j'aille pour pouvoir verifier ce que tu me demande
  11. coucou, il y a trés peu de temps on nous a installé internet chez nous et maintenant dans la salle le pc (1) à internet , grace a un appareil noir qui est branché dessus!quand les installateurs sont partis ils nous on dit que grâce au modem (d-link ethernet broadband routeur) on avait plus quà brancher un câble reseau et j'aurai internet dans ma chambre au pc(2) alors c'est ce que j'ai essayer de faire mais pas moyen que sa marche ! pourtant je sais pas comment sa se fait hier on faisait des tentative avec mon père et tout un coup les deux pc on eu internet mais le mien que pendant deux minutes et aprés plus rien!! je ne connait pas grand chose pour la configuration d'un reseau j'aimerai beaucoup que vous puissiez m'aider car la c'est un vrai mal de crâne a essayer de trouver une solution! ps: le pc 1 à windows millenium le pc 2 a windows xp voila j'essairais de vous repondre à vos questions si vous avez besoin de renseignement a tres vite ;-)
  12. salut à tous je viens juste de demenager et numéricable sont venu pour nous installer internet le le numérique!il nous on installer un appareil pour internet et tout correctement et le type ma dit pour que je l'ai dans ma chambre il faut que je branche au routeru le cable reseau et apres jaurai mais j'ai fait cela et sa ne veux pas marcher sa ecrit un cable au reseau local 2 esst déconnecter et je comprend pas comment faire est ce que vous pouvez m'aider sil vous plait car les types sont parti et nous on laissez en plan et jarrive pas a lavoir dans ma chambre voila je vous remercie d'avanche pour votre reponse qui jespere maideront beaucoup @+++++++++++++++
  13. voila j'ai plusieurs musique sur mon ordinateur et je voudrai les mettres dans mon lecteur mp3 et quand je fait copier dans le dossier de mon baladeur sa me dit qu'il y a une protection et que je dois l'enlever! alors est ce que vous savez comment je dois faire car moi je ne comprend pas trop voila merci d'avance pour vos réponses!
  14. aujourdhui je demande beaucoup de chose je sais mais comme je ne mis connais pas beaucoup alors y'a que des pros et des gens qui s'y connaissent mieux que moi qui peuvent m'aider!!! en faite voilà je sais pas ce qui ce passe j'ai windows xp et y'a certains de fichier vidéo et image que je peux pas lire sa me fait un icône comme une feuille blanche avec un coin replié et dedans y'a une fenetre avec des icones et je peux meme pas y lire vous auriez un solution s'il vous plait???????
  15. ouais j'ai windows xp:!!!! le probleme c'est que je suis pas super douéé!!! et mon pere a windows 98
×
×
  • Create New...