Jump to content
Forums BHmag.fr

claribole

Members
  • Content Count

    23
  • Joined

  • Last visited

About claribole

  • Rank
    Débutant

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Mon PC principal
    Thermaltake Kandalf, TAGAN 420W, A64 3700+ (0524XPBW) ,Epox 9NDA3+ avec Zalman CNPS9500 LED, 1 Go Corsair TWINX PC4400, GFORCE 6800 GT Gigabyte + Zalman VF700 CU, CS TERRATEC EWX 24/96, 1 Raptor 74 Go, 1 Maxtor SATA 250 Go, 1 Maxtor ATA 200 Go
  1. Bonjour à tous, Depuis que j'ai changé de carte graphique, ASUS 8800GTS, et réinstallé BF2(2 fois), j'ai des problème au cours du jeu. Des tâches noires apparaissent dans le décor. Forcément un problème de pilote ou compatibilité avec uniquement ce jeu, j'ai testé les pilotes nvidia 97.44 et 158.19 mais rien n'y fait !! Que faire ? avez vous une idée ? :marto: :idee: :idee: Merci d'avance :hello:
  2. Vous dormez ? :brice: :brice: :dingue: :lapin: :bou:
  3. Bonjour à tous, Je reprend mon overckloking que j'avais un peu délaissé car je commençais à m'y perdre dans touts les réglages alzheimer. (et pourtant j'ai fait "recherche" !!!!!!) J'espère que vous allez pouvoir m'aider un peu :Idea Actuellement j'arrive à monter mon proc (3700+ SAN DIEGO CABGE 0524 XPBW) à 11*248 voire même 251 mais pas stable sous OCCT !!! J'ai monté le vcore à +0.25 , la memoire à 1.8 ... au niveau températures : CM 25° Proc 28° DD 20° GPU 44°; Ma carte mère EPOX 9NDA3+ rev 2.2 . Les autres infos sur le matos sont dans mon profil. Par contre les réglages mémoire sont globalement tous en AUTO !!! Je pense que cela vient de ces réglages pas approfondis du tout mais je ne sais comment m'y prendre pour les paramétrer au mieux. Aussi, le coeff (*11) doit-on le modifier ou le garder tel quel ? Faut-il désyncroniser obligatoirement la mémoire . Dans le bios de la CM l'option est en auto sachant que je peux mettre de 100 à 500 je crois. Ma mémoire étant de la CORSAIR 2*512 CMX PC4400:D.................. que faut il faire pour ne pas trop perdre en perfs ? (actuellement en 2,5.4.4. malgrès les "crashtests" ..... pas de plantages et les jeux fonctionnent par ex ................ Merci beaucoup pour votre attention Eventuellemnent je suis preneur pour commmuniquer sur skype !! ( envoyez un MP) :
  4. Bonjour à tous, Je dispose de 2*512 CORSAIR PC4400 c2.5 sur une CM EPOX ep69nda3+ ; J'ai peut-être la possibilité de rajouter 1 Go supplémentaire, ce qui sera interessant pour certaines applications..:crevette: Si je rajoute 2*512 OCZ PC4000 .........y a-il une incompatibilité au vu des timming, de la carte mère, des marques ou autres........ Merci de m'en dire plus :ave2::ave2:
  5. Bon,........je reviens aux nouvelles :) J'ai TROUVE la solution :bou: :bou: :bou: En fait , il s'agissait d'un problème de paramétrage de la sortie son !!!! Quand (dans windaube) j'active la sortie carte son (TERRATEC 24/96 pour ma part), BF2 plante au démarrage. Par contre si je lui met Realteck AC97 audio... là le jeu démarre ! :fume: Enfin, tout cela me semble un peu bizarre quand même, que ce soit un problème de pilote vidéo je dis pas , mais de son !!!?? Si vous avez des idées pour régler ce problème ou me permettre d'utiliser ma carte son.... Merci d'avance :biere: :yais:
  6. yes....... tous les autres jeux fonctionnent....... Sinon tu veux ma config : Thermaltake Kandalf, TAGAN 420W, A64 3700+ (0524XPBW) ,Epox 9NDA3+ avec Zalman CNPS9500 LED, 1 Go Corsair TWINX PC4400, GFORCE 6800 GT Gigabyte + Zalman VF700 CU, CS TERRATEC EWX 24/96, 1 Raptor 74 Go, 1 Maxtor SATA 250 Go, 1 Maxtor ATA 200 Go + Win XP pro :applaudir2: :applaudir2: :lapin:
  7. J'ai une Gigabyte 6800GT. AGP :coolspot: (+ VF700 Cu :bou: ) Cela ne convient pas ????
  8. Bonjour à tous, Avant d'acheter la version définitive de Battlefield2 et de savoir si ce jeux en vaut la chandelle , :coolspot: , j'ai téléchargé la version de démo sur internet (site officiel). J'ai installé, ok, mais au moment de lancer le jeux j'ai un écran noir et l'ordinateur reboote systématiquement !!! Le jeux ne démarre même pas. La démo serait elle buggée ? connaissez-vous ce problème ? Merci :yais:
  9. Sinon ?? cela dépend-t-il seulement de la qualité de refroidissement ou y a -t il une réelle limite ? merci :mmm:
  10. Désolé , ,je n'ai pas mis le forum à jour......... ma tour à changée, c'est une thermaltake KANDALF !!! Beaucoup plus lourde :zarb: :eek: mais ça ventile mieux :dingue: :dingue: . Pendant les différents tests que j'effectue, le proc ne monte jamais au delà de 51° en full et par exemple de Dsique dur est à 24° ! :heu: ça va au niveau des températures ???? Sinon j'ai essayé à 9*306 vcore 1.65, mem v2.8, timing 3.4.4.7 (2T).......et dèja prime95 m'indique un pb de stabilité au bout de 2 heures et OCCT au bout de 30 minutes !!?? bizarre non :eek: :eek: :decoiff: Faut-il que je monte le vcore à 1.7 ? c'est pas trop ? Merci d'avance :love: :lapin:
  11. à 10 *275, ça passe sans pb......T° =51° :D
  12. Bonjour à tous, Bon, je suis à 10 X 280, HTT X3 , vcore 1.65, mem 166 Mhz en 2.5.3.3.8 ou 3.4.4.7 : je ne passe pas prime95 au bout de 10 minutes. Je ne comprend pas comment passer ce stade ! Je ne peux me mettre en 1T, ça ne passe pas le boot.......donc en AUTO. Merci de m'en dire plus si vous pouvez..... ce serait sympa :biere: :applaudir2: Je ne suis pas encore au top côté overcklocking :zarb: :heu:
  13. j'ai commandé l'EPOX avec un A64 3700+ core san diego :bou: ........... j'espère que ça va arracher :applaudir2: :yais: :yais: :yais: :dingue: :dingue: :dingue:
  14. Au fait........ ya-t-il plusieurs modèles de A64 3800+, : gravure, core, cache .....etc Merci d'avance
×
×
  • Create New...