Jump to content
Forums BHmag.fr

esturgou

Members
  • Content Count

    15
  • Joined

  • Last visited

About esturgou

  • Rank
    Débutant
  1. Je charge les mises à jour automatiquement mais il semble que les maj concernant les pb avec les ports firewire n'en fassent pas partie puisque je les ai trouvées ailleurs sur le site MS update. Bonne soirée.
  2. Hélas, oui ! Le camescope est sous tension secteur, chargé avec un minDV, en position Play. De toutes façons, quelle que soit la position du bouton de marche, la réponse de Studio 10 Plus est la même : le camescope n'est pas trouvé ! Par contre, on vient de me signaler que Win Xp SP2 créait un défaut de reconnaissance des ports 1394 ; je vais charger les correctifs (5 ou 6) modifier la base des registres comme MS le dit et essayer de voir si ça marche. Le pb est que j'ai quitté mon domicile pour le WE et que je ne peux plus uyiliser mon PC perso jusqu'à vendredi. Merci pour ta recherche et tes réponses. Cordialement.
  3. 1/ Pour Studio : je démarre, je clique sur charger la video, j'ai le message selon lequel le camescope n'est pas trouvé, 2/Camescope Sony HDR-HC 3/Carte PCI sans cd 4/K7 dans le camescope réglé sur DV Merci !
  4. Bonsoir, J'ai Studio 10 Plus de Pinnacle (avec les maj) et le camescope n'est pas reconnu. J'ai changé le cable, de port firewire, sans résultats. Merci.
  5. Bonjour, Mon camescope n'est pas reconnu ! Quand je le branche au port Firewire, je ne le retrouve pas dans le Poste de travail. Je n'ai jamais utilisé le Firewire mais j'imagine que ça se passe comme avec les Usb : le branchement entraine une reconnaissance par Win Xp, un son de l'ordi et l'apparition du périphérique dans le Poste de travail. Est-ce exact ? J'ai vérifié le Gestionnaire de Périphérique : tout est OK, pas de ! ou ? jaunes. Les pilotes des contrôleurs hôtes de bus IEEE 1394 datent de 2001 mais je ne sais pas comment les changer. Merci. Ma configuration : Pentium 4 3 Ghz / Asustek P5GD1/Ram 1024 Mo/ 2 DD de 160 Mo/ Son : Créative SB Audigy 2 ZS/Video : Asus Extrême N5750 de 256 Mo/ contrôleurs IEEE 1394/ Studio Plus 10.5.2.2826
  6. Bonsoir, J'ai trouvé la solution : le port firewire ne fonctionne pas ! Conclusion : je rapporte l'ordi au monteur. Merci.
  7. Bonjour, Le problème est que je n'ai jamais été capable de faire fonctinner le module externe ! Quand je mets un cd audio dans le lecteur, je lance la lecture avec la télécommande : rien ne se passe ! Le module externe ne s'allume pas et le cd n'est pas lu. J'ai vérifié la pile de la télécommande, elle est OK. Les connexions aussi sauf si le monteur n'a pas connecté l'alimentation mais ça m'étonnerait. Reste le pb des drivers. J'ai installé tous ceux du cd livré avec. Merci.
  8. Bonsoir, Je recherche un possesseur de carte son Creative SB Audigy 2 ZS susceptible de me donner quelques renseignements. Merci d'avance. esturgou Configuration: Système d'exploitation : Windows XP Edition familliale (build 2600) Service Pack 2 Processeur 1 : Intel® Pentium® 4 CPU 3.00GHz (Socket 775) Carte mère : ASUSTeK Computer INC. P5GD1 Rev 1.xx Mémoire : 1023 Mo (2 barettes) Disque dur 1 : Maxtor 6Y160M0 (152.66 Go) Disque dur 2 : Maxtor 6Y160M0 (152.66 Go) Carte son : Creative SB Audigy 2 ZS Carte video : Asus Extrême N5750
  9. Bonjour, J'ai installé Word et Excel sur un ordinateur il y a 4 ans (Word et Excel 2000) ; au cours d'un déménagement j'ai perdu l'enveloppe où étaient notées les clés. Je voudrais réinstaller ces logiciels sur un portable; Comment faire pour retrouver les clés en dehors d'un appel ches Microsoft ? Merci.
  10. Bonsoir, J'avais trouvé la réponse aussi avec Google. Je crois avoir compris qu'il s'agit d'un programme qui ouvre des pubs. Il fait partie de la Google Toolbar. Adaware l'avait détecté et mis dans les objets négligeables. Je l'ai supprimé. Merci de ta réponse.
  11. Bonjour, Qu'est-ce que ce spyvare Adware/ExactSearch ? Je suis sous Xp avec le pare-feu de ce dernier. J'ai BitDefender 8 comme antivirus. Comme antispyware, j'ai CounterSpy, Adaware et Spybot ; aucun des 3 ne me le détecte. Quand je lance PandaVirus Scan, ce dernier le détecte mais ne le détruit pas. Que faut-il faire et est-il dangereux ? Merci de vos réponses. Esturgou
  12. Bonjour, j'ai une carte son Audigy Platinum Pro 2 Zs sous Win Xp ; elle ne démarre pas avec la télécommande malgré mes vérifications et la relecture du fichier aide. Qui peut m'aider ? Merci d'avance.
  13. Désolé de ne pas avoir précisé mais je débute dans le son et n'y connais pas grans choses. J'ai Win Xp Home, une carte son Créative Audigy2 Zs avec les logiciels livrés avec dont Créative Média Source. Quand je mets un cd audio dans le lecteur, la télécommande ne le mets pas en marche ; j'ai du oublier qq chose, un pilote ou une activation quelconque. Merci de me répondre et Bonnes Fêtes de fin d'année.
  14. Bonjour, Je ne peux pas mettre en marche la lecture de ma carte son Créative Audigy2 ZS. Je mets le cd audio et quand j'appuie sur power rien ne se passe. Quelqu'un aurait-il une idée. Merci.
×
×
  • Create New...