Jump to content
Forums BHmag.fr

Shiro

Members
  • Content Count

    7
  • Joined

  • Last visited

Everything posted by Shiro

  1. Bonjour, J'ai un gros problème : depuis que j'ai installé Windows Vista sur mon PC, je n'ai plus de son ! En fait, ma carte son Creative Sound Blaster Live! 5.1 n'est pas reconnue :-( En parcourant les forums, j'ai cru comprendre que Creative avait décidé de ne pas sortir de drivers pour Vista pour ce modèle de carte, et que la seule solution était d'installer KX audrio driver. Mais comme par hasard, je n'ai pas réussi :-( Ensuite, je me suis souvenu que ma carte mère Asus K8-NE Deluxe avait une carte son intégrée. J'ai donc essayer d'installer le pilote audio Realtek (AC97) mais l'install
  2. J'ai un souci avec mon PC. Quand je l'allume, il m'indique : CMOS Settings Wrong Press F1 to Run SETUP Press F2 to load default values and continue Là, je mets F2. J'ai ensuite une barre de chargement en blanc sur fond noir, puis un underscore qui clignote en haut à gauche de mon écran. J'ai beau attendre, Windows (XP SP3) ne se lance pas. Par contre, si je redémarre manuellement, il m'affiche cette fois un écran me disant qu'il y a un problème avec un logiciel ou un périphérique récemment installé. Là, je choisis "Démarrer Windows avec la dernière bonne configuration connue" et Window
  3. Ben en fait, c'est chez mes parents, et ma mère ne veut pas de fils, donc je suis obligé d'opter pour le Wifi. Par contre, je trouve l'idée du test très bonne et je vais essayer de me procurer le matériel nécessaire pour le réaliser.
  4. Monter un réseau Wifi entre deux PC s'annonce légèrement plus compliqué que je ne le pensais, mais grâce à tes explications, je devrais pouvoir m'en sortir. Merci beaucoup pour ta réponse claire et très détaillée !
  5. J'ai une Freebox v4 et deux ordinateurs de bureau que j'aimerais relier par un réseau sans fil afin de profiter de ma connexion et d'avoir accès à toutes mes données sur les deux postes, mais le problème, c'est que je n'y connais absolument rien en réseaux. Pourriez-vous me conseiller sur le matériel que je dois me procurer ?
  6. Je tourne sous Windows LSD 3, et mon ordinateur a redémarré subitement. Le pb, c'est qu'à l'écran de bienvenue, il me demande un mot de passe pour ma session... Alors que j'en ai ps !!! Résultat : j'ai plus accès à Windows :( Si qn a 1 idée...
  7. Bonjour, Alors voilà, j'ai acheté une barrette de 1Go de DDR Samsung (non original) PC3200 à Micro Media City (rue Montgallet) lundi dernier, et pas moyen de la faire marcher sur mon 2e PC (celui qui en a besoin) : que ce soit seule ou accompagnée de la barette de 256Mo de DDR d'origine, tout ce que j'obtiens, c'est que mon écran ne s'allume pas ! J'avais précédemment testé une barrette de Corsair de 512Mo et je n'avais eu aucun problème, donc je me suis dit que c'était peut-être que ma carte mère était trop vieille (achetée en février 2002) pour supporter une barrette de 1Go, mais je viens
×
×
  • Create New...