Jump to content
Forums BHmag.fr

portecd

Members
  • Content Count

    4
  • Joined

  • Last visited

About portecd

  • Rank
    Débutant
  1. est ce que cela pouuarit venie du fait que la tele soit pal/secam ? et pas ma carte ? ce que je ne comprends pas c est que j'ai une image qui apparait sur ma tele lors du demarrage de windows et qui dipsrait des que le bureau se rafraichit ! Si ma carte ne marchait pas du tout, je n'aurais mem pas d'image au depart non ? a+
  2. Exact je n'avais pas compris la remarque ! Effectivement je n'ai pas de symbole ou de libellé TV dans les proprietes ! Est ce du a ma carte ou a windows ? Comment puis je faire pour les trouver ? Merci
  3. Euh oui merci je m'en étais apercu !! Et je fais quoi !
  4. Bonjour et merci par avance de prendre du temps pour moi. le pb: j'ai acheté le cabe TV-OUT/JACK - PERITEL pour pouvoir regarder mes DVD de mon portable sur ma télé. Lorsque je démarre ma bécane avec la télé allumée, je vois le lancement de windows XP, la mise en place du bureau puis ..... plus rien ! Rien que le jolie bleu de mon écran TV, alors que tout se passe bien sur celui de l'ordi ! Aprés avoir passé une partie de la soirée sur les forums je peux dire que: - je n'ai pas de choix "TV" dans les propriétés de ma carte - j'ai les drivers d'origines car je n'en ai pas trouvé de nouveaux - j'ai bien tout branché et au bon endroit - je n'ai pas trouvé dans le BIOS les éléments suivants: "TV MODE SUPPORT" et "K7NCTS CARD SUPPORT [TV]" Caractéristiques de mon PC PORTABLE: - DELL Latitude CPx H500GT - Windows XP Pro SP2 - carte: ATI RAGE MOBILITY (8MB) Si l'un d'entre vous pouvait me sauver, je lui en serais presque éternellement reconnaissant ! Merci portecd
×
×
  • Create New...