Jump to content

jebedia

Members
  • Posts

    15
  • Joined

  • Last visited

Profile Information

  • Mon PC principal
    carte msi K7T Turbo(ms6330) ,cpu duron 1,6GHz ,RAM 388Mo ,carte graphique gforce2 ,FAI le Neuf , modem CT-361 , ADSL 1,2GHz .

jebedia's Achievements

Newbie

Newbie (1/14)

  1. Salut Je ne suis pas sur de savoir qu'est ce qui se lance exactly au démarrage de Win. Si je me fie a la barre en bas à droite : Norton anti-virus--Windows messenger ( que je n'utilise d'ailleurs pas )--iTouch ( pour mon clavier et souris sans fil )--Centre de sécurité Windows ( avec le pare feu...)-- Virtual Daemon--Clone CD--Table de mixage créative--FreeRam XP Pro . Qu'est ce que le os?
  2. Merci . Je pense effectivement que c'est une question de mémoire car depuis que j'ai augmenté la taille de ma mémoire virtuelle je n'ai pas planté le pc . Mais a quoi ça sert la mem. virtuelle . J'ai environ 380 mo de RAM et comme pour l'instant je ne fais pas de jeu , je pensais que ça suffisait ?? :??:
  3. qu'est ce que c'est qu'un browser web?
  4. ok . J'essaie ça dés que je trouve une souris sans fil . J'ai aussi augmenté ma mémoire virtuelle . je vais travaillé comme ça 24h , si ça ne va pas je change la souris puis le clavier et je vous tiens au courant . Si quelqu'un a d'autres suggestions qu'il n'hesite pas . @+
  5. Salut. J'ai bien vidé le cache et fait un scan ( j'ai d'ailleurs trouvé des trucs à éliminer ) , mais mon pc bug toujours . Un ex: pour lire mes messages dans ma boite mail , il a fallu que je reset le pc 6 fois , je n'ai pas tout lu car j'en avais marre . Est ce que ça pourrait venir de ma souris ou mon clavier sans fil , car je n'ai pas pu l'installer avec le logiciel (pas accepté sous XP) il a fallu que j'aille sur le site et que je le fasse manuellement
  6. Comme anti virus j'ai Norton (mis à jour).J'ai aussi Ad Aware6.0 , Spybot et Trojan remover 6.3.5 . Je fais des défrag.assez souvent (car j'ai la mule,et il faut ranger tout ça) . Pas de scan disk car si je l'avais sous windows98 , je ne l'ai pas trouvé sur le windows XP familliale (avec pack 1 et 2 ,) que j'ai en ce moment . Je ne sais pas comment on vide le cache et je n'ai pas firefox , je n'utilise pas MSN , mais je passe par le neuf . Oui ça n'arrive que sur le net . Je ne sais pas ce que tu veux dire par driver de I.E ? Voila si tu peux m'aider n'hésite pas à me poser d'autres questions .Merci
  7. Bonjour tt le monde. J'aimerais savoir si quelqu'un connait le probleme . Quand je vais sur le Net , il arrive assez souvent que mon pointeur se bloque , c'est déjà à ça que je sais que mon PC est planté . C'est trés désagréable quand on est en train de travailler , de tchater , ou de lire car il faut faire un reset pc et tout recommencer . Je ne vois pas du tout pourquoi ça arrive ? merci d'avance. @+ :??:
  8. Salut Je n'avais pas vu le lien vers Virtual Dub Que Laegaemick avait mis . C'est vrai que ça explique bien , en plus avec VirtualDub Mod (en Français) je trouve que c'est plus facile .Je réussis assez bien pour l'instant et je vous recontactereais si j'ai de gros problemes car vous vous y connaissez bien Merci et @+
  9. Salut Qu'est ce qu'il faut avoir , je ne l'ai jamais fait , alors je pense que j'ai VirtualDub ,apres je ne connais pas quels sont les logiciels ?
  10. Je n'y suis pour rien dans votre dispute . J'avais commencé avec toi et ce n'etait pas trop mal . Ne fais pas la mauvaise tete et continues @+
  11. Salut Ce n'est pas la peine de vous engeuler , je pense que chacun veux aider . Bon , j'ai chargeé le son dans un fichier sous mes doc. On peut passer a l'action suivante
  12. Salut , c'est remoi Je suis désolé , je n'ai pas du comprendre quelque chose , mais je suis dessus depuis hier ( et tout est tellement long ) et je n'arrive à rien . nDans open file je choisis le film , je vais dans save wav je creais le fichier , je reviens sur mon film je fais un save AVI et il y a toujours un décalage . Si aprés avoir sauve le son je vais sur audio puis wav audio ,quand je fais sauve AVI le film prend 33 Go et 2 heures pour charger . Alors qu'est ce que je fais mal??
  13. Vous avez raison , car j'ai bien un décalage son image , mais quelqu'un peut t'il me donner les détails des manips à faire pour sortir la piste audio la mettre en wave etc... car je ne l'ai jamais fait
  14. salut à tous Voila , je voudrais couper le début ou la fin d'un film car il ne rentre pas sur mon cd-r . Pour ça j'ai téléchargé VirtualDub , mais quand j'ouvre le film j'ai ce message d'erreur: Le logiciel has detected au improper VBR AUDIO Eencording in the source AVI file and will rewrite the audio header with standard CBR values during processing for better compatibility. This way introduce up to 65734 ms of skew from the video stream. If this is unacceptable decompress the "entire" audio stream to an uncompressed WAV file and recompress with a constant bitrate encoder (bitratre : 125.3+- 24.3 kbps Puis avant que je le démarre il y a écrit en blanc sur fond noir : WARNING : NOTHING TO OUTPUT BFRAME DECODER LAG.[/color] J'ai a peu prés compris qu'il y avait un probleme audio , alors j'ai désinstallé( enfin je crois ) tous mes codecs mais ça ne fait rien ,alors quoi faire ? Merci
×
×
  • Create New...