Jump to content

Noosymer

Members
  • Posts

    11
  • Joined

  • Last visited

Everything posted by Noosymer

  1. Bonjour, Lorsque les postes de mon réseau démarrent, les fenêtres avec "Préparation des connexions réseau..." puis "Activation des paramètres de l'ordinateur..." restent un bon moment à l'écran avant de me propser la fenêtre de login. Et ensuite c'est le tour de la fenêtre "Activation des paramètres personnels...". Seriez-vous me dire ce qui provoque ces ralentissements au démarrage de l'ordinateur ? Merci d'avance.
  2. Bonjour, J'ai depuis quelques temps un vbscript qui ne s'éxécute plus dans sa totalité, il semble être coupé aléatoirement. J'ai remarqué que si je rajoute la ligne : WScipt.echo, il s'éxécute entièrement. Je pense que cela vient du fait qu'il attend une réponse de la part de l'utilisateur ce qui lui laisse le temps d'éxécuter le reste qui consiste à copier des fichiers des postes clients sur le serveur à la fermeture de la session. Auriez-vous une idée d'où ça pourrait venir ?
  3. Bonjour, Voilà mon problème : Après un problème avec Exchange 2003(qui n'est pas encore en prod), je l'ai désinstallé. Mais voilà, impossible de le réinstaller ! Lorsque je lance la commande ForestPrep ou l'install d'Exchange, il me dit : Par contre pour DomainPrep, il ne m'affiche pas de message d'erreur. J'ai donc essayé d'installer le Gestionnaire Système Exchange et de faire une délégation de droits sur le compte administrateur mais voilà ce qu'il me met : Du coup, je ne sais plus quoi faire pour pouvoir réinstaller mon Exchange. Aurriez-vous une idée ?
  4. Bonjour, Je possède Ghost Solution Suite pour faire notamment des sauvegardes des postes utilisateurs. Ca j'y arrive, mais je ne sais pas comment faire pour restaurer l'image sur le poste. Quelqu'un pourrait m'aider ? Merci d'avance.
  5. Merci pour ton aide, mais finalement j'ai fait autrement car au final ça n'aurrait pas fonctionné.
  6. Bonjour, J'ai créer un fichier batch qui permet de créer une tâche planifiée mais lorsque je le fait s'exécuter par GPO ça ne fonctionne pas. J'ai essayé de le faire s'exécuter à l'arrêt de la machine, à l'ouverture et fermeture de session mais rien y fait. Pourtant quand je le lance manuellement ça fonctionne. Savez-vous d'où cela peut venir ?
  7. En fait j'ai la mise à jour automatique d'activé et la machine s'est mise à jour toute seule :) Merci pour votre aide.
  8. Ben non, justement, j'ai bien essayé de faire comme ça mais même si je désactive la correctif en question ça continu de le faire sur les autres :roll:
  9. Bonjour, Je recontre le problème sur plusieurs postes maintenant. Lorsque je lance Windows Update, celui-ci se "bloque" au bout d'un certain temps. En fait, arrivé sur le correctif n° 16 ou 17 sur les 19 à télécharger, arrivé à la fin du téléchargement du fichier en question, la taille ne cesse d'augmenter et en fin de compte il fini par télécharger plus 1Go :eek: et il continu si on ne l'arrête pas. Pourriez-vous me dire d'où ça peut venir ? Merci d'avance.
×
×
  • Create New...