Jump to content

Akshaan

Members
  • Posts

    36
  • Joined

  • Last visited

Contact Methods

  • MSN
    akshaan@msn.com
  • ICQ
    0

Akshaan's Achievements

Newbie

Newbie (1/14)

  1. Salut, Je possède un graveur DVD NEC ND-2500a. A l'origine ce graveur est un simple couche. Je viens de trouver un firmware qui permet de le passer en double couche. D'abord j'ai cru à une connerie style pionneer, mais il semblerait que ce firmware fonctionne (test sur CDRInfo.com). En fait c'est celui du ND-2510 (double couche) adapté. Après avoir lu quelques pages sur le sujet, j'ai flashé mon graveur. Pour l'instant tout fonctionne correctement, en gravure simple couche. Une fonction interessante fait son apparition: l'overburning. Hélas, je n'ai pas encore de media double-couche et je n'ai donc pas encore essayé le mode double couche... Quelqu'un l'a essayé ?? @+ Akshaan
  2. Ok. Merci ça marche. On peut pas avoir accès a cette fenetre d'une autre manière que de taper : "Control UserPasswords2" dans Executer ? Encore merci
  3. Salut, Depuis quelques jours, XP Pro me demande un mot de passe au demarrage (ce qu'il n'a jamais fait avant)... Je suis allé voir dans "Comptes d'utilisateurs" y'a deux comptes le mien et invité... J'ai désactivé invité et verifié le mien... Pas de mot de passe. J'ai beau cocher déchocher des options, il me propose tjrs la fenetre comme si je pouvait ouvrir plusieurs sessions. Je ne sais pas comment m'en sortir. Merci de vos reponses. PS: je crois que le problème suit directement la dernière MAJ de windows update (y'a 3-4 jours).
  4. Merci KoX. C'est exactement ce que je pensais. Dans le doute je suis quand même retourné en FAT32. @+
  5. Ok merci, c'était bien configuré alors... Merci de ton aide, à toi et aux autres. :) :yais: C'est vraiment super, parce que ça fait 2 semaines que je me bats avec ce deuxième pc et je commençais a me dire que j'allais tout mettre a la poubelle. J'aurais du aller sur ce forum avant... @+
  6. Merci les gars. J'y croyais plus, mais avec la DDR XP s'installe bien... Par contre je viens de remarquer un truc. J'avais cru entendre que sur les NF7-S il y avais une fonction spéciale de gestion de la RAM (dual memory) quand les barettes étaient identiques (c ce que m'a dit le vendeur). Sur la CM il y a deux emplacement plus ou moins séparés du troisieme. Je pensais que ct ces deux barettes qui devaient être identiques, et là j'ai une barettes de 256 et une 512. Je pensais que j'aurais eu les deux 256mo et separée la troisieme de 512... Quelqu'un a une NF7-S et pourrait me renseigner ?
  7. La DDR est dans le PC que j'utilise tous les jours... Et la SDRAM je l'ai eu avec le retour de garantie. J'ai pas envie de déhabiller Paul pour habiller Pierre. Mais bon, si cette fois ça marche, j'aurais plus qu'a renvoyer ma sdram...
  8. Ok, je vais essayer en utilisant ma DDR
  9. Salut, J'ai reçu du matos en retour de garantie d'un VPc très connu et réputé. J'ai monté un deuxième PC avec: K7S5A Pro neuve (avec une MAJ avec le dernier bios) 512 Mo SDRAM noname neuve CPU XP1900+ neuf Geforce4 MX440 neuve DD Maxtor 30Go Graveur CD Tout est bien reconnu: CPU, 512Mo RAM, ... Démarrage, aucun soucis, ça boote sur le cd de XP. L'installation commence et là, écran bleu (IRQ LESS OR NOT EQUAL ou MEMORY MANAGEMENT ERROR) :/ Pareil en essayant une install de W95 (ne veut pas demarrer: erreur d'initialisation du périphérique IOS). Au secours !!! J'ai tout essayé: Autre CPU, autre alim, autre lecteur CD, autre DD... Je ne sais plus quoi faire. :marteau: Akshaan
  10. Salut, Merci de ta réponse Christ57 mais c'est pas ça ma question... :/ Je voudrais savoir pourquoi XP me dit qu'il y a 41.1 Go d'utilisés sur mon DD alors que le total de mes fichiers (inclus les systèmes et les cachés) ne fait que 16 Go. Pourquoi y'a 25 Go de différence ? @+
  11. Salut, Je viens d'acquerir un Maxtor ATA133 160Go. Celui-ci je l'ai formaté en NTFS, pas de problème. Quand je fait clique droit -> propriétés il me mets 41.1Go utilisés sur 152. Si je compte tous les fichiers et rep (même les systèmes & cachés) ça fait que 16Go... Ou sont les 25Go manquants ??? Quelqu'un le sait ? çà, vient du NTFS ? Sinon c'est bien l'option compresser le lecteur ? Merci de vos réponses. @+
  12. même en utilisant ces réglages l'image n'est pas bonne. Je vais essayer sans les 10m de cables et sans l'adaptateur, on verra bien...
  13. le pc est branché a ma TV a l'aide d'un kit "DVD-ROM" 10 m de cable video et audio. Par contre, la sortie S-Video de la carte est transformée en Cinch, je crois, (cable jaune rond) avec un adaptateur fourni avec la carte. C'est peut-etre ça le pb...
  14. Salut, J'ai une Geforce 4 MX 440. Quand je l'utilise pour lire des divx, que je visionne sur mon écran tv, il y a une importante perte de luminosité avec en plus des une hausse du niveaux de couleurs. :??: Pour les couleurs c pas un pb, je baisse le niveau de la TV. :) Mais pour la lumière c plus chiant, parce que si je l'augmente a partir de la TV, les bandes noires du haut et du bas, deviennent grises. C'est pas très beau. :( J'ai trouvé une autre soluce; les filtres divx qui me permettent d'augmenter la luminosité (mais bon le divx pert un peu en qualité)... Bref, y'a-t-il quelqu'un qui connait les meme problème ou est-ce que ça vient uniquement de chez moi ? Merci de votre aide ;)
  15. pb résolu :D je suis repassé a la version 1.11.0007.5E-A du driver... Comme quoi les derniers drivers ne sont pas toujours les meilleurs et cela dépend aussi des config de chacun.... Merci de vos conseils
×
×
  • Create New...