Jump to content
Forums BHmag.fr

Recommended Posts

Depuis que j'ai ré-cablé l'UC avec les périphériques (j'ai bien mis le bon mâle dans la bonne femelle :frenchy: ) et installé une dd externe (Iomega 120 go /USB 2 et FiWI branché sur USB 2.0) ainsi qu'un nouveau Avirus et Firewall, Windows XP met entre une et deux minutes pour soit fermer la session soit l'arrêt total .N'importe si le dd est actif (=allumé) ou non. J'ai soigneusement essayé d'arrêter toutes les applis accessibles, j'ai vérifié les process, rien anormal. J'ai désactivé le Avirus et Firewall, rien à faire. Une fois lancé , L'OS travaille correctement, mais pour fermer ...

 

Qul'qu'un a une idée d'ou il faut chercher la petite bête ?? :voila:

Share this post


Link to post
Share on other sites

Bonjour,

 

J'avais le même problème, à cause du logiciel ITouch de Logitech (clavier USB).

La dernière version corrige le bug.

 

A tout hasard ?

Share this post


Link to post
Share on other sites

Merci beaucoup à Adriatika :love: ! J'ai effectué le mise à jour du logiciel Itouch, le pb de lenteur est résolu ! Je crosi même que déjà) avant il y avait un petit pb, car maintenat la fermeture s'est fait d'une rapidité inconnue ! :yais:

Merci aussi à Serval :biere: , j'ai pu constaté que ma carte mère MSI n'est pas si veille que cela: j'ai pas ce 'periphérique'.

Mystère d'informatique, qu'il y a des cause / effet inattendu !

:??:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...