Jump to content

Petit devis ...


Doe
 Share

Recommended Posts

Possedant la meme configuration que toi (http://www.blue-hardware.com/forum/index.php?showtopic=10713),je peux te dire que la t° est bonne quoique peut etre un peu haute vu le systeme de refroidissement que tu utilises..

Je tourne à environ 36° cpu à vide et en travail il n'exede pas 41° avec le ventilo fourni avec le cpu...

Pour l'overclock je peux pas t'aider.. :/

Des pieces en trop j'en ai aussi (cables Sata,port de jeux..) :voila:

 

Amicalement

Link to comment
Share on other sites

  • Replies 107
  • Created
  • Last Reply

Top Posters In This Topic

Possedant la meme configuration que toi (http://www.blue-hardware.com/forum/index.php?showtopic=10713),je peux te dire que la t° est bonne quoique peut etre un peu haute vu le systeme de refroidissement que tu utilises..

Je tourne à environ 36° cpu à vide et en travail il n'exede pas 41° avec le ventilo fourni avec le cpu...

Pour l'overclock je peux pas t'aider.. :/

Des pieces en trop j'en ai aussi (cables Sata,port de jeux..)  :voila:

 

Amicalement

Il faut aussi prendre en compte la température ambiante...

Link to comment
Share on other sites

Oui ok. et puis, il y peut etre aussi le fait que la pate thermique est recente et qu'il parait qu'elle n'est efficace que 2 jours plus tard ... enfin je sais pas trop ... aprés deux heures ou jai rien toucher a part un formatge sous WIN (jai maté ardisson :frenchy: ), il est a 41°, la Cm est a 25° et le S2 tourne a 2122 tpm .... je verrais dici quelques jours vu que aussi ma tour se situe sous mon bureau est ouverte et que ma chambre est une chambre "aveugle" cad qu'il n'y a pas de fenetres ... sans compter que c'est la 1e fois que je monte ce genre de matos :voila: alors j'ai peut etre pas assez mis de pates ou mal positionné (jai vide le pistolet de 2.4grammes). Mais bon le plus important c'est qu'apparemment j'ai tout bien fait vu que ca marche nickel depuis tout a l'heure, c'est ca qui me rassurre ...

 

zen pensez quoi ?

 

 

Enfin, demain je vs passe les photos des elements quil me reste du slk-947 :heu:

Link to comment
Share on other sites

Cool bah comme ca tu va pouvoir me rassurer :

 

slk947.jpg

 

voila ce qui me reste aprés install de mon 947, bon les crochet den haut cela corespond a la taille du ventilo dc no prob. la pate thermique jen avais une meilleure et les vis, je pense que c'est des vis au cas ou un merde.

 

 

Par contre il me reste plein de petites rondelles notamment en fer etant donné que j'en est placé nulle part a un moment lors de linstall. celles en plastique j'en ai mise 4 entre le 947 et la CM lors de la pose ...

Et enfin les les especes de crochets :/ que je sais meme pas s'il faut les poser quelque part, et sur la notice il n'en parle pas ?

 

Toi c'est pareil ?

 

Sinon je trouve que le slk est vachment prés d'un condosateur malgré que j'ai verifié de partout on ne pouvait pas faire autrement mais dis mois ce que tu es pense stu peux :

 

condoslk.jpg

 

P.S : la je tourne a 44° et dans ma chambre il fait 25°. je suis sur le web, ait lancé mirc et 3 DL (3cd linux) .... erf ca chauffre trop nan ? :/

Link to comment
Share on other sites

44° c'est correct mais bon on peut faire mieux je pense avec un ventirad pareil.

 

Perso avec mon 1700+ je suis à 55 - 60° tout le temps (mais c'est parceque j'ai mal remis le ventilo, d'habitude c'est plus 50 - 55

Link to comment
Share on other sites

Il faut rajouter que j'ai ma tour open et que si je ferme ma tour je monte a 49° :zarb: . j'etais a 49° pareil avec mon 1800+ ya 3 jours o/c@2100+ sur ma KT3. je ne sais pas quoi penser si c'est bien ou pas. peut etre ais-je mal mis ma Pate thermique ou alors mal monté mon dissipateur....

 

et en + ma tour c'est une noname qui vaut 20€ :o :o

Link to comment
Share on other sites

Bah comme pate thermique jai pris celle-la : http://www.ldlc.fr/fiche/PB00016807.html et j'ai mis la presque totalité du petit tube, il m'en reste a peine, et j'ai fait comme sur le shema du site du slk pour comment mettre la pate ....

 

arf

Link to comment
Share on other sites

il a l'air bien monte mais peut etre que c'est pas visible sur la photo :voila:

 

tu devrais essayer de demonter puis remonter et voir

 

sinon tu verifie la temp où?dans le bios ou dans asus probe?car j'ai vu dans plusieurs forums que quelquefois la temp du bios déconne...

Link to comment
Share on other sites

depuis asus probe et jai de la pâte du slk je met celle la ? faut le nettoyer alors :/ et le processeur comment je fazis ?

 

 

je vais te passer dot fotos ds la soirée aten 15 min :) stp

Link to comment
Share on other sites

pour nettoyer le proc tu prends du dissolvant pour ongles ça marche nickel,sinon pour la pate je doute que celle que tu as eu avec ton slk soit meilleure que de la artic mais tu peux essayer :voila:

 

sinon comme l'a dit mougo dans un autre poste il faut prendre en compte la temp de ta piece dans laquelle est ton pc :ooo:

Link to comment
Share on other sites

en plus apparemment l'air circule pas trop bien dans ton pc car les cables genent pas mal apparemment donc ça aide pas non plus :voila:

 

un petit ventilo pour expulser l'air chaud à coté du proc serait la bienvenue plus une arrivée d'air frais en façade :ooo:

Link to comment
Share on other sites

Ok ... aprés 1/2h de warcarft III, 45° et ma chambre est une chambre aveugle et ma tour est sous mon bureau donc pas de circualtion d'air mais bon .... :voila: j'hesite

Link to comment
Share on other sites

et j'ai mis la presque totalité du petit tube, il m'en reste a peine, et j'ai fait comme sur le shema du site du slk pour comment mettre la pate ....

:decoiff: :decoiff:

mieux vaut encore ne pas mettre de pates que tout le tube (avec ce que t'avais, tu pouvais la réutiliser 5/6 fois sans probleme)

 

Sinon pour les cables, t'en a plein qui servent a rien, glisse les dans un des emplacement 5 pouce 1/4 vide ;)

Link to comment
Share on other sites

http://www.thermalright.com/a_images/slk94...lk947u_amd5.JPG

 

Bah en fait avec cette image, je m'etais dit qu'il fallait en mettre quand meme pas mal vu qu'il l'etale bien ... mais si tu dit que j'en ai 5 fois trop :// ca craint rien pour le processeur ? la aprés un bon war3 ( :frenchy: ) 47° :mmm:

Link to comment
Share on other sites

salut doe .

c est vrai ke c est un sacre bordel dans ta tour :decoiff: alors 2 choses:

1 tu suis le conseille de mougo

2avant tu les "attaches" avec des colliers d electricien.ou alors tu trouve un gaine a enroulée pour tout reunir ca feras moins desordre et l air circuleras mieux .

 

 

euh desole mais trillian marche toujours pas . jattend mon barton et hop une reinstall :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...