Jump to content

Config routeur d-link 604+


user
 Share

Recommended Posts

Reconnexion automatique ? Ben c'est normal pour un routeur, pas besoin de le programmer. C'est la principale attribution du routeur : veiller à avoir à tout moment une liaison internet.

 

J'ai un D-LINK 604 et je n'ai rien programmé de spécial pour qu'il reste connecté en permanence. En cas de déconnexion, quelle que soit la cause, il se reconnecte immédiatement.

Link to comment
Share on other sites

salut,

J'ai un 614 mais je crois que le soft est pareil mais je crois aussi qu'il y a une option dans le menu...

Je vais regarder ca et te tiens au caourant ...

 

Le Xav

:biere:

Link to comment
Share on other sites

salut,

J'ai un 614 mais je crois que le soft est pareil mais je crois aussi qu'il y a une option dans le menu...

Je vais regarder ca et te tiens au caourant ...

 

Le Xav

:biere:

en fait meaculpas, c'est bien un di614+ que j'ai et j'ai dans un menu plusieurs posibilité pour la reconnexion auto.

 

Mais cela n'a pas l'air de fonctionner.

 

en fait, je crois que le probleme ne vient pas de ma connexion internet (modem externe ethernet dsl-300g+ mais d'un plantage de mon routeur.

Je suis toujours avec le firmware d'origine, 2.01 , faut il en faire la mise a jour, quels sont les risques..... :/

Link to comment
Share on other sites

slt, :cool:

 

tu m'as posé un prob !!!

 

j'ai voulu aller sur l'interface de mon 624 et ... aucune possibilité de me connecter sur l'adresse de mon routeur ??? ahahahaha Big trouble !!!

 

J'ai aussi la même confi. que toit (modem G300+) + routeur DI624 (apart le modèle exact du routeur).

 

J'ai les derniers drivers données par DLINK US...

 

J'essaie de continuer à renter en contact avec mon routeur et je te tiens au courant !!!

 

A plus,

:biere:

Le Xav

Link to comment
Share on other sites

  • 3 months later...

Bonjour,

 

Je possède un modem/routeur/adsl/wifi DLINK 604+ et une carte PCMCIA Peabird à un ordinateur portable.

J'arrive à obtenir un très bon signal entre le modem/routeur et la carte PCMCIA mais je n'arrive absolument pas à me connecter sur le net (avec Tiscali ADSL).

On me dit qu'il faut que je branche le modem/routeur sur un autre ordinateur à l'aide du câble réseau.

Pouvez-vous m'aider svp ?

stl4cv

 

:voila:

Link to comment
Share on other sites

moi aussi...

le modem se reconecte automatiquement a internet si france telecom coupe, par contre parfois le routeur "plante" et je dois le resetter à la main.

c est un 604+, avec firmware d'origine, et j'hésite aussi pour l'upgrade firmware.

 

j ne vois pas de clearcmos, de reset, quoi que ce soit qui pourrait me sortir d'une merde noire dans laquelle je pourrais plonger ...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...