Jump to content
Forums BHmag.fr
Sign in to follow this  
Reelkilla

AMD 2400+

Recommended Posts

Salut les gars ..comme merlin après avoir débranché électricment mon pc...lors du redémarrage

les paramètres du proc et d ela carte mère ont complètement changé

au lieu de 133x15 (2400+) ..jme suis retrouvé avec 133x16 ( 2600+) alors ke le coef de la carte mère est bloqué...j'ai deja essayé clear CMOS sa remet tout comme au début..le hic c ke le pc démarre 1 fois sur 2...donc la..j'ai baissé le FSB 125x16 pour avoir 2000mhz ..alor si vous pouvez m'aider à resoudre ce prob n'hésitez pas...chui a l'écoute de tt solution

 

config :

Moyen Tour tuning..bien ventilé

Maxtor 80GO 8 mo

2x512 ddr samsung

MSI-K7N2G-L

Share this post


Link to post
Share on other sites

salut!

 

si rien ne peux marcher tu n'as plus qu'à laisser 133*16 et monter la tension du cpu par palier de 0.025V pour que ce soit stable...

 

quand tu fais un clear cmos il faut bien faire gaffe de tout remettre,timings ram,tension cpu,fsb,coef etc et normalement ton pc doit redemarrer nickel :yais:

 

mais quand meme c'est strange :heu:

Share this post


Link to post
Share on other sites

Salut Mike 59....ouèp au début c ce ke j'avais fait mais en pleine charge j'atteins les 60° ..mon ventilo c un Artic cooling Copper Silent 2TC...1400-2800rpm 14-36cfm.. il est sensé refroidir des athlonXp jusqu'a 3400+ :??:

 

Mais en fait meme après le clear cmos le coef en toujours a 16.....??

 

:heu: moi ossi j'trouve sa bien strange !!!

 

jhabite en martinique !!!

Share this post


Link to post
Share on other sites

60 avec ton ventilo au mini ou au max car normalement le artic est tres bon et de toute façon 60 en full c'est loin d'etre dangereux pour un amd :biere:

Share this post


Link to post
Share on other sites

dsl j'avais cru que ta carte mere etais une asus donc oublie le 1007 et ou 1006 ca ne correspond pas avec ta carte cette version.

 

 

je croit qu'il te faudra verifier lequel est le tient car je porte a confusion sur nforce igp lequel est ce??

 

ton bios:ICI

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...