Jump to content

AMD 2400+


Reelkilla
 Share

Recommended Posts

Salut les gars ..comme merlin après avoir débranché électricment mon pc...lors du redémarrage

les paramètres du proc et d ela carte mère ont complètement changé

au lieu de 133x15 (2400+) ..jme suis retrouvé avec 133x16 ( 2600+) alors ke le coef de la carte mère est bloqué...j'ai deja essayé clear CMOS sa remet tout comme au début..le hic c ke le pc démarre 1 fois sur 2...donc la..j'ai baissé le FSB 125x16 pour avoir 2000mhz ..alor si vous pouvez m'aider à resoudre ce prob n'hésitez pas...chui a l'écoute de tt solution

 

config :

Moyen Tour tuning..bien ventilé

Maxtor 80GO 8 mo

2x512 ddr samsung

MSI-K7N2G-L

Link to comment
Share on other sites

salut!

 

si rien ne peux marcher tu n'as plus qu'à laisser 133*16 et monter la tension du cpu par palier de 0.025V pour que ce soit stable...

 

quand tu fais un clear cmos il faut bien faire gaffe de tout remettre,timings ram,tension cpu,fsb,coef etc et normalement ton pc doit redemarrer nickel :yais:

 

mais quand meme c'est strange :heu:

Link to comment
Share on other sites

Salut Mike 59....ouèp au début c ce ke j'avais fait mais en pleine charge j'atteins les 60° ..mon ventilo c un Artic cooling Copper Silent 2TC...1400-2800rpm 14-36cfm.. il est sensé refroidir des athlonXp jusqu'a 3400+ :??:

 

Mais en fait meme après le clear cmos le coef en toujours a 16.....??

 

:heu: moi ossi j'trouve sa bien strange !!!

 

jhabite en martinique !!!

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...