Jump to content
Forums BHmag.fr
poupouqs

Athlon Xp3200+ tres chaud!!

Recommended Posts

Salut a tous,

 

je met a nouveau un message pour vous donnez mes temperatures que je trouve ters elevées ,

avec mon Zalman 7000A alcu je susi a 52 en idle et 58 en full avec de l artic silver

et la je viens de recevoir mon Sp-97 avec un noiseblocker 92mm

et je suis a 49 en idel et 55 en full pareil avec de l artic silver 5

en plus de ca les ventillo sont a fond

en plus de ca j ai trois ventillo dans ma tour

3 enermax (2 en extraction et 1 qui envoie de l air a l interieur)

j ai aussi une sonde de temperature dans mon boitier et je l ai mise a la bas du dissipateur et elle m affiche 40 en idle

 

est ce le 3200+ qui chauffe ou un autre probleme???

merci d avance pour vos futur commentaire

 

 

PS: si kelkun est interresser par mon zalman je le revent etat nickel avec toutes les fixations et variateur pour 30€ frais de port inclus(ou 25€ de main en main dans le nord)

Share this post


Link to post
Share on other sites
Salut a tous,

 

je met a nouveau un message pour vous donnez mes temperatures que je trouve ters elevées ,

avec mon Zalman 7000A alcu je susi a 52 en idle et 58 en full avec de l artic silver

et la je viens de recevoir mon Sp-97 avec un noiseblocker 92mm

et je suis a 49 en idel et 55 en full pareil avec de l artic silver 5

en plus de ca les ventillo sont a fond

en plus de ca j ai trois ventillo dans ma tour

3 enermax (2 en extraction et 1 qui envoie de l air a l interieur)

j ai aussi une sonde de temperature dans mon boitier et je l ai mise a la bas du dissipateur et elle m affiche 40 en idle

 

est ce le 3200+ qui chauffe ou un autre probleme???

merci d avance pour vos futur commentaire

 

 

PS: si kelkun est interresser par mon zalman je le revent etat nickel avec toutes les fixations et variateur pour 30€ frais de port inclus(ou 25€ de main en main dans le nord)

quelle température fait-il dans la pièce ?

c'est quoi la tour et comment est elle ventilée ?

quelle température à l'intérieur de la tour ?

 

55°C en full par 25-30°C de température ambiante c'est un peu chaud mais correct.

Share this post


Link to post
Share on other sites

salut simon13

 

je suis dans le nord donc ca va il fait pas tres chaud la il fait 18°C dans ma chambre donc la pour le moment ca va c pas trop chaud.

sinon pour la ventillation j en ai deux en extraction derriere et un qui amene l air devant

j ai aussi essayer le contraire mais c t pire

 

sinon j ai 3 DD dans ma tour (1 sata , 1 ata133 et 1 ata100 ils sont repartit dans la tour.

le boitier c un boitier E-box moyen format(avec des emplacement pour les DD en bas du boitier ) avec affichage de la temperature ( c avec cette sonde que je prend la temperature du SP97

 

donc en gros je pense avoir bien fait et je devient fou car je vois tout le monde avoir des super temperature avec le sp97 et moi que dalle :(

 

la temperature dans le boitier est de 26°C

 

sinon j ai une alimentation globalwin 450watt silencieux 16db( qui chauffe plus que mon ancienne no name,masi c est du a la faible ventilation),une carte geforce fx5900 , 1 carte usb2 , 1 carte tv , une carte modem adsl et une carte audio audigy 2

 

 

voila j ai fait le tour

et merci encore pour ton aide

Share this post


Link to post
Share on other sites

55°C c'est effectivement trop élevé si tu n'as que 26°C dans la tour.

donc

1/soit la température que tu lis est fausse (les diodes mal étalonnées ça existe)

2/soit l'interface entre rad est cpu est mauvaise (trop ou pas assez de pate thermique, bulles d'air?)

3/le rad serait mal poli ? (j'ai déjà vu un SP97 avec une mauvaise finition)

 

pour le 1/ que dit la température bios, et que dis la température sous PC-PROBE (ce ne sont pas les mêmes sondes)

Share this post


Link to post
Share on other sites

ben les temperature dans asusprob et dans le bios sont les meme

j ai refait l install du ventrirad, sinon il a l air bien poli j ai mis la pate thermique comme decrit dans un article, mais je n ai plus le lien

bref je pense que c le pross qui chauffe c tout

en tout cas merci

Share this post


Link to post
Share on other sites

tes temperatures sont à peu pres normal vu à la hausse. le 3200+ chauffe beaucoup.

sinon, je serais interesse par ton ventirad, helas, je ne suis pas dans le nord. donc, ce sera 30 euros si tu ne l'as aps encore vendu.

ecris moi à vuongchitoan@yahoo.fr

ciao man

Share this post


Link to post
Share on other sites
ben les temperature dans asusprob et dans le bios sont les meme

j ai refait l install du ventrirad, sinon il a l air bien poli j ai mis la pate thermique comme decrit dans un article, mais je n ai plus le lien

bref je pense que c  le pross qui chauffe c tout

en tout cas merci

encore 2 points ?

 

as tu mis seulement une fine couche de pate thermique, à la fois sur le die et sur le rad ?

 

quel est le voltage mesuré sur le Vcore (et non pas celui demandé)

 

au dessus de 1,7 ça commence à chauffer.

Share this post


Link to post
Share on other sites

Salut simon13

excuse pour le temps pour la reponse j etais en WE

don cpour la pate thermique j en ai mis sur les deux coter une fine couche de koi faire une bonne conduction entre le rad et le core du pross

sinon la tension du Vcore est de 1.696 donc presque 1.7 donc faut il que je le mete en manuel et que je force a 1.6?

merci d avance @+

Share this post


Link to post
Share on other sites

simon13 tu es un boss

c t a cause de la tension automatique dans le bios

ma carte mere est une asus A7N8x-e deluxe

j ai mis la tension en manuel et hop j ai perdu 5° c qd meme con cette position automatique now je suis a 44°c donc c bon probleme resolu

et encore un grande merci a vous tous et surtout a toi simon13 le boss du forum

@+

Share this post


Link to post
Share on other sites
simon13 tu es un boss

c t a cause de la tension automatique dans le bios

ma carte mere est une asus A7N8x-e deluxe

j ai mis la tension en manuel et hop j ai perdu 5° c qd meme con cette position automatique now je suis a 44°c donc c bon probleme resolu

et encore un grande merci a vous tous et surtout a toi simon13 le boss du forum

@+

cool.

 

:yais:

Share this post


Link to post
Share on other sites

JE pense que si le voltage de ton 3200+ était a pratiquement 1.7v c'est qu'il y a une raison... or si tu t'apercois que tu lag ou que tu plante récament remet ton voltage en automatique... maffin je pense que ca ne doit pas causer de problème car enfaite les 2500 ce sont des 3200 caché lol :p perso g un 2500+ que g mi en 3200+ et suis bien content des résultats et je ne suis cas 29° avec mon pti watercooling de chez asetek ( 29° idle 35° full et sinon en overcloking quand j'arrive à 2.5ghz je dépasse pas 40° a 1.775v ) g aussi une asus mais une moins récente la a7n8x-x ;)

 

voila ;)

 

@ bientôt

Share this post


Link to post
Share on other sites

Bonjour je me suis acheté une nouvelle config

 

Boitier Ultra Silencieux Antec SONATA , ATX , Alim 380W, 3x5"1/4 + 6x3"1/2 ,

Carte mère : MSI K8T Neo,

AMD Athlon 64 3200+ ,

2 x Kingston 512 Mo DDR-SDRam PC3200 ,

200Go 7200trs Western 2Mo Cache .

 

Voilà j'ai un problème aussi de température.

Avec le ventillo d'origine d' AMD la température est de 55° au démarrage avec corecenter en le laissant tourner longtemps 60°. quand je joue il monte à 65°.

 

C'est pas normal je pense que me conseillez vous comme ventillo ? compatible

 

Au démarrage il me dit qu'il n'y a pas de Bios d'installé.

Comment installé un BIOS?

 

 

Je vous rémercie Abientôt

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...