Jump to content
Forums BHmag.fr
Sign in to follow this  
neoanderson

put1 ca menerve

Recommended Posts

bon voila depuis tout a l'heure j'ai plu de son le driver est parti j'ai bien essayer de le reinstaler de redemarer de le desinstaler et le reinstaler ensuite ms non ca marche pa et prtt c pa mes enceintes c sur

es ke kelkun pe m'aider svp :o

Share this post


Link to post
Share on other sites

pourquoi le driver n est plus la ? Tu as desinstalé qq chose ?

Share this post


Link to post
Share on other sites

non c bon enfait c t suite a un overclokage ms en lisant les post de ce forum j'ai vu ke i avé un ga ds ma situation et c ds a cose du proc et i faler regler la cart graphique ou un truc ds le genre dc ca va maintenan

merci a ts kan mm pour vos mesages

 

sinon ma config est intel celeron 330 a 2ghz66 ov a 3ghz20

dd maxtor 160go (ki fé 125 je c pa pk)

carte mere a chipset intel 865pe (MSI)

256mo de RAM ddr (je c c pa bcp )

alim 350w et eu .... voila

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...