Jump to content
Forums BHmag.fr
charp

Question FSB

Recommended Posts

Bonjour,

 

J'ai o/c mon proc 2500+ jusqu'a 3200+ donc le FSB est a 200 mhz dans le bios.est ce que je peut aller plus loin ?? parce que sur ma carte mere il y a écrit :

 

Processor

Socket A for AMD Athlon XP/Athlon/Duron

400/333/266/200MHz FSB

 

Voila, merci de vos reponses. :)

Share this post


Link to post
Share on other sites

pense a la vie de ta ram :D

Share this post


Link to post
Share on other sites
pense a la vie de ta ram  :D

191674[/snapback]

 

Comment sa ?? si le FSB de la ram reste a 133 sa feras rien non ??

Share this post


Link to post
Share on other sites

vous me rassurez :ange:

Share this post


Link to post
Share on other sites
ba si elle est desynchro c'est bon je peut continuer a augmenter le FSB du proc non ??

191684[/snapback]

je dirais que la ram ne craint rien, mais ( il y a toujours un mais) les autres elements craignent ils pour leurs vies ? Comme le chipset ?

Share this post


Link to post
Share on other sites

ton cpu est a quel temperature ? Il ne faut pas le faire bruler :frenchy:

a la rigueur 233 mais pas plus :non: mais ne le fais pas pour le moment, attends les pros :respect:

longue vie a ton processeur :applaudir2:

Share this post


Link to post
Share on other sites

Ok ba je crois je vais en rester la alor ma chipset c'est une Nforce 2 ultra 400 el tiendrai pas a votre avis ?

Share this post


Link to post
Share on other sites

il est a quel temperature ?

Share this post


Link to post
Share on other sites
Oui il faut peut etre faire attention là.

 

[edit] Non il ne faut pas que tu augmentes. Du moins pas trop.

191723[/snapback]

selon vous je peux encore augmenter (mon fsb etant vers les 160 alors que la base est de 133 ) mon proc etait a 2660mhz et la il est a 3200mhz

??

merci

a+ neo

Share this post


Link to post
Share on other sites

ta ram c est de la 400 MHz ? Si oui, je dirais que tu peux passer a 200 MHz ou moins, ça depend si tu peux bloquer l agp et le pci .

Share this post


Link to post
Share on other sites
Lis bien les signatures gorgorgueu  :D

191748[/snapback]

256mo de RAM DDR

euh .... ça me dit si c est de la 400 MHz ?

Share this post


Link to post
Share on other sites
Lis bien les signatures gorgorgueu  :D

191748[/snapback]

256mo de RAM DDR

euh .... ça me dit si c est de la 400 MHz ?

191751[/snapback]

:lol: :lol: ouai dsl oui oui c'est de la pc3200 (ddr400) donc oui

Share this post


Link to post
Share on other sites

voila qui est plus clair :biere:

Share this post


Link to post
Share on other sites

bon j'ai re oc mon proco a 3320mhz (3ghz32) et tout ce passe bien en plus il ne chauffe pas trop donc c'est pepere

a+ neo

Share this post


Link to post
Share on other sites

Ba maintenant je sais qu'il faut pas augmenter le FSB... :( :( Je suis passer a 220mhz et ba..euh..ma Carte mere a griller :D :D :D ....mdr... :D :D

Share this post


Link to post
Share on other sites
Ba maintenant je sais qu'il faut pas augmenter le FSB... icon_frown.gif icon_frown.gif Je suis passer a 220mhz et ba..euh..ma Carte mere a griller icon21.gif icon21.gif icon21.gif ....mdr... icon21.gif icon21.gif

 

serieux? :??:

 

tu avais quoi comme vcore proc?vddr chipset? et comme refroidissement aussi...?ta tour est bien ventilée?

 

car les dfi sont faites pour monter en fsb :D

Share this post


Link to post
Share on other sites

Ouai sérieux j'ai repris la meme carte mere comme sa pas besoin de reinstaller xp etc...

Comme Vcore proc j'avais 1.75. Vddr chipset je sais pas j'ai pas toucher a sa. refroidissement standar mais sais pas la température parce que j'étais qu'a 48°. J'ai un ventilo qui extrait l'air a l'ariere de la tour.

 

Enfaite j'ai monté le fsb dans le bios a 220 mhz le Vcore a 1.75 et j'ai fait save and exit sa a redémaré puis sa a fait des bip puis sa c'est eteint et la plus rien sa redémaré mais sa fesait plus rien..voila :D

Share this post


Link to post
Share on other sites
Enfaite j'ai monté le fsb dans le bios a 220 mhz le Vcore a 1.75 et j'ai fait save and exit sa a redémaré puis sa a fait des bip puis sa c'est eteint et la plus rien sa redémaré mais sa fesait plus rien..voila icon21.gif

 

il n'y avait plus rien qui s'allumait (led de carte mere,ventilo etc...) ou ça bippait toutsimplement sans arret?

Share this post


Link to post
Share on other sites
Enfaite j'ai monté le fsb dans le bios a 220 mhz le Vcore a 1.75 et j'ai fait save and exit sa a redémaré puis sa a fait des bip puis sa c'est eteint et la plus rien sa redémaré mais sa fesait plus rien..voila icon21.gif

 

il n'y avait plus rien qui s'allumait (led de carte mere,ventilo etc...) ou ça bippait toutsimplement sans arret?

192203[/snapback]

 

Les led power et de la ram s'allumait et sa a bipé 3 fois je crois je suis pas sur puis je redémaré a chaque fois mais sa fesait rien les ventilo tournais oui

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...