Jump to content

CPU MORT ??????


GULB6
 Share

Recommended Posts

Bonjour,

 

Il y a peu de temps je rentre chez moi et je retrouve mon pc dans un coma profond.

 

Aucun signal d'envoyé à l'ecran, les perif sous tension et quand je redemarre il ne se passe plus rien mem epas le bios ni rien ecran noir (sans tiré blanc qui clignote, rien du tout)

 

Donc je rachette une alim et une carte mere... seulement toutjour le meme probleme, sauf que avec la nouvelle carte mere je peu changer le bus frontal de mon cpu (un atlon 2000 xp+)...

 

quand je le met en 200 MHZ OU 266mhz ca marche mais le system est tres instable et redemarre tout le temps (des que je me connecte au net ou fat des gros truc apparament) kan je met les cavalier de la carte mere sur 333 ou 400Mhz ca me fait lecran noir kom dab quand je demarre e la je ne peu rien faire mme epas aller dans le bios,

 

ma carte mere est une ASROCK K7VT4A+

 

QUE doit je faire ??? touver des bon reglage (ddans ce acs que dois je faire) ou changer de CPU

 

 

MERCI BEAUCOUP

Link to comment
Share on other sites

Salut

 

Tu m'étonnes que ça fonctionne pas en 333 et 400 Mhz.

 

Ton XP2000+ qu'il soit à core Palomino ou à core Thoroughbred, il fonctionne avec un Bus système de 2*133Mhz (266Mhz quoi).

 

C'est normal qu'il tienne pas (ou alors pour tenir faut vraiment un bon ventirad voire un refroidissement type watercooling/Peltier....Et en calant dessus un Vcore de malade). Et puis en admettant qu'il tienne, encore faut t'il avoir la mémoire qui suit derrière (si t'as de la PC2100 made in carrefour laisse tomber quoi).

 

Même si tu as la mémoire qui suit, le changement de mode via Jumper te permets pas de désynchroniser la mémoire du CPU. Donc tu appliques une fréquence peut être supportée par ta mémoire (je sais pas c'que tu as) mais surement pas par ton CPU.

 

Tes jumpers doivent être réglé en 266.

 

En ce qui concerne ton problème d'instabilité en 266...Ben 2 solutions : soit le problème vient du fait que les expériences que t'as réalisées ont légèrement "fatigué" ton procésseur, soit ça vient d'ailleurs:

 

-T'as fais une réinstallation complète du système d'exploitation?

-Les pilotes que tu utilises sont bien mis à jour?

-Quel système d'exploitation tu utilises? XP? tu as mis à jour le SP2?

-Vérifie que tu es pas un process qui te bouffe toute ton UC.

-Ta RAM c'est quoi?

 

Si la panne n'est pas logicielle, alors c'est que ton CPU (ou ta RAM) a du prendre un coup d'chaud

Link to comment
Share on other sites

333 Mhz et 400 Mhz :decoiff: :eek:

 

Tu te rend compte de combien tu la o/c ? :decoiff: lol en plus si ta ram reste synchro comme dit ChaoX bah elle a du surement prendre un coup de chauffe sa doit etre surement sa qui rends ton pc instable si c'est pas le CPU aussi. :/

 

-Vérifie que tu es pas un process qui te bouffe toute ton UC.

Tu est sur sa ferais planter son ordinateur si un programme était a 100 % d'utilisation de l'uc ? :??:

Link to comment
Share on other sites

Salut

 

En fait j'avais cru comprendre (en relisant son post à tord) qu'il avait des problèmes de ralentissements...(plusieurs problèmes peuvent s'ajouter).

Link to comment
Share on other sites

Salut, j'ai eu le même probleme avec mon barton, ecran noir au demarrage. Le matin en allumant le pc plus un signe de vie.

Et oui ton probleme il ne vient pas des reglages cpu j'en suis sûr meme si c'est une peu exagéré pour un 2000+

Ton problème c'est ta carte graphique qui est morte comme ma chere 9800XT apres juste un an de loyaux services.

Désolé si c'est ca :(

Link to comment
Share on other sites

Salut, j'ai eu le même probleme avec mon barton, ecran noir au demarrage. Le matin en allumant le pc plus un signe de vie.

Et oui ton probleme il ne vient pas des reglages cpu j'en suis sûr mesi si c'est une peu exagéré pour un 2000+

Ton problème c'est ta carte graphique qui est morte comme ma chere 9800XT apres juste un an de loyaux services.

Désolé si c'est ca :(

208075[/snapback]

pas obligé, vu les souffrance qu'il a fait subir a sa ram et son cpu il a beaucoup de chance que sa soit sa.

Link to comment
Share on other sites

Oui ça fait quand même beaucoup quoi, 2.4Gig pour un 2000+. J'ai pas l'impression qu'il ai de matos particulier pour supporter ces fréquences, ni qu'il est modifié son XP pour changer le coéf multiplicateur (il l'aurait dit je pense).

C'est vrai qu'on a plus de chance de griller un cpu via une augmentation forte du vcore par rapport à une augmentation de fsb mais quand même.

 

D'autant plus si il a insisté plusieurs fois.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...