Jump to content

Son décalé avec Nero Vision Express


michel69

Recommended Posts

Bonsoir, :??: :yais:

J’ai un problème bizarre de son décalé (-) avec Néro Vision Express, le montage du DVD VR comprenant 3 parties, la 1 et la 3 ont le son bien calé, mais la partie 2 (du milieu) à le son décalé en retard sur l’image.

Ce qui est curieux, le projet sauvegardé est 100 % OK, fichiers lus sur PC…..mais aprés la gravure avec NVE et un NEC ND3520 le décalage et visble sur le DVD gravé ???

 

Pour info Film copié sur TV, analysé et sauvegardé sur PC avec DVD Shrink, puis remanié avec NVE5 pour graver en DVD VR pour être compatible sur différents lecteurs DVD de salon....

 

Avez-vous des idées ou des conseils…

Merci à tous. :yais:

Link to comment
Share on other sites

quel nerovison express utilise-tu car y a le 3.1

sinon d'autre programme font comme nerovision express

comme neodvd

arme toi de plusieurs programme si ca ne marche pas avec un l'autre passeras

:cool:

Link to comment
Share on other sites

quel nerovison express utilise-tu car y a le 3.1

sinon d'autre programme font comme nerovision express

comme neodvd

arme toi de plusieurs programme si ca ne marche pas avec un l'autre passeras

:cool:

216798[/snapback]

C'est le dernier , il me semble que c'est le 3.01.27.

J'ai trouvé une astuce: comme le son est en retard seulement sur la deuxième partie , dans le montage il y avait une image d'insertion NVE grisée , ce qui donnait en lecture une lègère coupure (comme un changement de bobine au cinéma) qui devait retarder le son ????

Bref j'ai insérré une transition genre éclatement de carrés...et le son est bon dans la deuxième partie....miracle.

Je reste comme çà, mais je n'ai pas trouvé d'aide ou d'explications de NVE..

Merci à tous.

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
×
×
  • Create New...