Jump to content

disque dur hs?


1300xjr
 Share

Recommended Posts

Bon .. jeanlouis .. T'as intérêt à te calmer avec des posts à la con ... sinon tu vas gicler rapidos

 

 

C'est pas le moment de m'énerver aujourd'hui car là va mal se passer , te voila prévenu...

Link to comment
Share on other sites

euh..................................

 

desolé d'avoir declenché une guerre avec ma question :??:

 

toujours le meme probleme apres formatage de bas niveau.

j'ai meme maintenant un ecran bleu lors de la fermeture de windaube(pas le temps de le lire)

en fait,si l'ordi est redemaré rapidement(- d'une heure) ca marche

si l'ordi passe la nuit eteint,il me faut debrancher la nappe et la rebrancher pour que ca marche.

Link to comment
Share on other sites

il post n'importe quoi sur plusieur topic.
presse_citron.gif

 

Comme toi en fait.

234197[/snapback]

Peut ètre que desfois ils ont pas beaucoup d'intéret, mais ils en ont beaucoup plus que ceux de jeanlouis :voila:

Link to comment
Share on other sites

euh..................................

 

desolé d'avoir declenché  une guerre avec ma question :??:

 

toujours le meme probleme apres formatage de bas niveau.

j'ai meme maintenant un ecran bleu lors de la fermeture de windaube(pas le temps de le lire)

en fait,si l'ordi est redemaré rapidement(- d'une heure) ca marche

si l'ordi passe la nuit eteint,il me faut debrancher la nappe et la rebrancher pour que ca marche.

234194[/snapback]

slt, :frenchy:

 

pb de mauvais contacts je crois ,passer un coup du nettoyant contact et regarder si tu

n'as pas de pins cassés ou tordus + changer tes nappes du DD (pas des nappes ronds)

 

a+ :biere:

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...