Jump to content
Forums BHmag.fr
Sign in to follow this  
KCIStorm

Redemarrage...Sta,dby

Recommended Posts

Bonjour,

 

Voici mon problème : j'espere que vous pourrez m'aider à le règler.

Lorsque un programme demande le redémarrage de l'ordinateur ou que moi même je redémarre, celui ci s'eteind, redémarre mais mon écran reste en standby et plus rien ne se passe. Il faut que je fasse un reset pour que l'ordinateur redémarre convenablement.

 

Je me demandais si ca n'avait rien a voir avec une configuration du Bios ? Je possède une carte mere Asus A7V8X-X ainsi qu'une carte graphique Geforce FX 5200.

 

Je tiens à préciser que ce n'est ni la faute d'un virus, spyware ou autre... car cela se passe aussi apres formatage et pendant l'installation de l'os.

 

J'ai remarque que le même probleme se passait avec un autre pc ayant pour carte mere une ASRock et une Geforce MX 400 et le problème est survenu apres flash du bios de la carte mère. Aurais je fait la meme chose sur mon premier pc ? J'ai tout d'abord pensé à un probleme matériel mais apparemment ca viendrait d'ailleurs... Pouvez vous me guider ? merci d'avance

 

Je tiens à preciser que mon pc ne reboot pas tout seul. C'est juste que qd j'installe un programme qui demande le redemarrage ou que je redemarre moi meme, l'ecran reste en Standby. Pour retrouver un demarrage normal, je dois faire un reset... c'est très embetant...

Share this post


Link to post
Share on other sites

J'ai la meme config et j'ai pas le probleme, t'as essayé avec une autre carte vidéo ? peut etre un probleme d'initialisation au redemarrage .... :heu:

Share this post


Link to post
Share on other sites
J'ai la meme config et j'ai pas le probleme, t'as essayé avec une autre carte vidéo ? peut etre un probleme d'initialisation au redemarrage

 

Malheureusement, je n'ai pas d'autres cartes graphiques à ma disposition, mais pk le problème s'arrenge t'il lors d'un reset ?

 

Est ce que ton écran est Pn'P

 

Oui parfaitement...

 

Merci de vos réponses

Share this post


Link to post
Share on other sites

refait une mise a jour du dernier bios de la carte mère et laisse les paramètres du bios par défaut (pour voir si ce n'est pas du à un mauvais réglages du bios)

refait une install correct de ton pc

install tous les derniers drivers sortis pour ton matos (carte mère et carte vidéo)

 

et ça devrait marcher

A+

Share this post


Link to post
Share on other sites
refait une mise a jour du dernier bios de la carte mère et laisse les paramètres du bios par défaut (pour voir si ce n'est pas du à un mauvais réglages du bios)

refait une install correct de ton pc

install tous les derniers drivers sortis pour ton matos (carte mère et carte vidéo)

 

et ça devrait marcher

A+

 

Le bios de ma carte mère est le dernier en date sorti... j'ai deja refait une install correct de mon pc ainsi que ttes les mises à jours disponibles... je suis vraiment perdus...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...