Jump to content

Carte mère HS ?


gsdy

Recommended Posts

Salut,

 

Découvrant progressivement le Hardware, j'aimerais connaitre les symptômes d'une carte mère défectueuse ou simplement morte.

 

Je demande cela car récement en remontant un ordi, je me retrouve (en le redémarrant) avec un écran noir, et aucun boot ne s'effectue...

 

:heu:

merci

Link to comment
Share on other sites

Salut,

 

Avant de dire que ta carte mère est morte vérifie les différentes choses.

 

- regarde si les barrettes mémoires sont bien enfiché dans leurs slot

- regarde si la carte graphique est bien enfiché dans le slot AGP ou PCI Express

- regarde si le processeur est bien monté dans son socket et que le ventilo est bien monté et bien branché

 

- regarde si t'a bien branché le cable d'alim à la carte mère

 

Quand tu allumes ton ordi, y'a t'il des bips au démarrage ?

 

Essaye tout ça et tiens nous au courrant.

A+

 

Billy

Link to comment
Share on other sites

pas necessairement à cause de l'écran noir : ça peut être le secteur de boot de windows qui est out....==> format

sinon, voir si le ventilo du processeur tourne encore et le reste :)

à distance comme çà c'est pas facile : on est pas médium :D

Link to comment
Share on other sites

merci pour vos réponses :respect:

 

regarde si les barrettes mémoires sont bien enfiché dans leurs slot

- oui, vérifier de nombreuses fois

 

regarde si la carte graphique est bien enfiché dans le slot AGP ou PCI Express

- oui, essayer avec une autre CG et un autre écran également

 

regarde si le processeur est bien monté dans son socket et que le ventilo est bien monté et bien branché

- oui, le ventilo tourne et le Proc est sous tension

 

regarde si t'a bien branché le cable d'alim à la carte mère

- oui

 

Quand tu allumes ton ordi, y'a t'il des bips au démarrage ?

- non, aucun

 

Comment savoir par exemple que la barrette mémoire fait défaut...est-ce que en l'enlevant, la CM s'initialise quand même?

 

merci

Link to comment
Share on other sites

Quand tu allumes ton ordi, y'a t'il des bips au démarrage ?

- non, aucun

 

Comment savoir par exemple que la barrette mémoire fait défaut...est-ce que en l'enlevant, la CM s'initialise quand même?

 

merci

249065[/snapback]

 

si tu enlèves les barettes ram ta carte mère vas bipper à crever

mais comme tu dis que tu n'as pas de bip au démarrage : ça sent mauvais pour elle :/ :/

Link to comment
Share on other sites

la y'a 3 choix possible je pense.

 

- soit ta une barrette mémoire qui est HS, ça arrive.

- soit le processeur est mort.

- soit la carte mère est HS

 

Dans tous les cas faut tester les composants un par un, mais en aucun cas ça vient de Windows du disque dur ou quoi que ce soit du boot, c'est un pb matériel la.

 

C'est quoi comme carte mère ?

Marque et référence.

 

Peut tu nous donner ta config ? ainsi que ce que tu possèdes comme barrette mémoire, la marque, si c'est de la certifié ou pas, ainsi que le processeur etc...

 

Merci de nous éclairer.

 

Et courrage, ne désespère pas, fais pas comme moi quand je m'énerve sur mon ordi quand je le monte. lol Remarque jusquà la j'ai jamais rien cassé, je gueule juste quand je me plante lol. C'est ça d'être un mauvais technicien (je parle pour moi)

 

@+ et tiens nous au courrant.

Billy

Link to comment
Share on other sites

Attention avec les bips : j'ai eu le cas avec mon deuxieme pc (voir signature) aucuns bips au démarrage et écran noir avec tout du matos neuf sauf le proc (mais testé sur une autre machine et OK), en fait il fallait mettre a jour le bios de la carte mère car il y avait des bugs avec certaines séries de P4

 

regarde bien que le proc soit bien en "accord" avec la carte mère et consulte au cas où la liste des processeurs compatible sur le site du fabricant de la carte mère.

 

si tout OK alors il y a de forte chance que la carte soit HS

 

A+

Link to comment
Share on other sites

Je ne connais pas les refs de la carte mère, c'est un ordi qui date d'un bon moment déjà...

tout ce que je sais, c'est qu'il y a un pentium2 :/

 

y a du avoir une fausse manip lors du remontage, car en plus de la carte mère qui semble morte, un disque SCSI semblerait avoir morflé aussi...

 

sur un autre ordi, ça me dit "unité connectée, mais non prête"

probablement un ennui mécanique, alors pour récupérer les données ça me parait très difficile...

 

:??:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...